<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Catalunya, entre franquismo y libertad » Firmas del día » Opinión » Menorca.info - Es diari" />
<meta name="description" content="A principios de los 70 había represión en Catalunya. Yo era apenas un niño con pantalón corto..." />
<meta name="keywords" content="Firmas del día" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html" />
<meta name="twitter:title" content="Catalunya, entre franquismo y libertad" />
<meta name="twitter:description" content="A principios de los 70 había represión en Catalunya. Yo era apenas un niño con pantalón corto..." />
<meta name="dc.date.issued" content="2017-09-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Catalunya, entre franquismo y libertad » Firmas del día » Opinión » Menorca.info - Es diari</title>
<link href="https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html" rel="canonical" />
<link href="https://amp.menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Catalunya, entre franquismo y libertad" />
<meta property="og:url" content="https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A principios de los 70 había represión en Catalunya. Yo era apenas un niño con pantalón corto..." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:section" content="Firmas del día" />
<meta property="article:published_time" content="2017-09-29T21:20:00+02:00" />
<meta property="article:modified_time" content="2017-09-29T02:03:43+02:00" />
<meta property="og:image" content="https://menorca.info/images/layout/og_menorca.png" />
<link href="https://menorca.info/autor/miguel-juan-urbano.rss" title="Noticias de Miguel Juan Urbano" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web117" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?v=20170912" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://men.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="">
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 80 -->
<a id="gpt-ad-4541506645815_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-4541506645815"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//opinion');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//opinion', [[320, 50], [320, 100]], 'gpt-ad-4541506645815').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-4541506645815');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//opinion//firmas-del-dia');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//opinion//firmas-del-dia', [[980,90],[728,90],[980,250]], 'gpt-ad-4541506645815').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-4541506645815');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Catalunya, entre franquismo y libertad</span><a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://menorca.info/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/opinion.html">Opinión</a>	</li>
		<li class="ruta_2">
		<a href="/opinion/firmas-del-dia.html">Firmas del día</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="viernes, 29 septiembre 2017 02:43">
viernes, 29 septiembre 2017 - 
<span>02:43 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" class="select" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/opinion/editorial.html">Editorial</a></li><li><a class="select" href="/opinion/firmas-del-dia.html">Firmas del día</a></li><li><a class="" href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li><li><a class="" href="/opinion/cartas-del-lector.html">Cartas del lector</a></li><li><a href="/blogs.html">Blogs</a></li>
<li><a href="/denuncias.html">Denuncias</a></li>
<li><a href="/humor-menorqui.html">Viñeta</a></li>
<li><a href="/protagonistas.html">Protagonistas</a></li>
<li><a href="/encuestas.html">Encuestas</a></li>
<li class="ico_subsecciones"><a class="rss" title="Feed RSS Opinión" href="/opinion.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-5841506645815_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-5841506645815">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//opinion//firmas-del-dia', [[120,800],[120,600]], 'gpt-ad-5841506645815').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-5841506645815');
	});
</script>
</div><div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-361506645815_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-361506645815">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//opinion//firmas-del-dia', [[120,800],[120,600]], 'gpt-ad-361506645815').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-361506645815');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html">
	<p class="cintillo"><a href="/hilo/adios-armas.html">Adiós a las armas</a></p><h3 itemprop="headline">Catalunya, entre franquismo y libertad</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<a class="author" rel="author" itemprop="name" href="/autor/miguel-juan-urbano.html">Miguel Juan Urbano</a> | <time datetime="2017-09-29" itemprop="datePublished" content="2017-09-29T21:20:00+02:00">29/09/2017</time><meta itemprop="dateModified" content="2017-09-29T02:03:43+02:00"></meta><meta itemprop="articleSection" content="Firmas del día"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_a52aa5371a06e5ce618fdfc02c35f42e"><li class="current-rating" id="current_rating_a52aa5371a06e5ce618fdfc02c35f42e" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/612661/token/a52aa5371a06e5ce618fdfc02c35f42e/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a52aa5371a06e5ce618fdfc02c35f42e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/612661/token/a52aa5371a06e5ce618fdfc02c35f42e/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a52aa5371a06e5ce618fdfc02c35f42e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/612661/token/a52aa5371a06e5ce618fdfc02c35f42e/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a52aa5371a06e5ce618fdfc02c35f42e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/612661/token/a52aa5371a06e5ce618fdfc02c35f42e/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a52aa5371a06e5ce618fdfc02c35f42e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/612661/token/a52aa5371a06e5ce618fdfc02c35f42e/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a52aa5371a06e5ce618fdfc02c35f42e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a52aa5371a06e5ce618fdfc02c35f42e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_a52aa5371a06e5ce618fdfc02c35f42e" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
		<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_1bfd46c19f07829a039583666bc1e1b1" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="4">Visto 4 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/1bfd46c19f07829a039583666bc1e1b1/class/Noticia/id/612661'}).done(function(data, textStatus){jQuery('#sf_countable_1bfd46c19f07829a039583666bc1e1b1').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fopinion%2Ffirmas-del-dia%2F2017%2F612661%2Fcatalunya-entre-franquismo-libertad.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html" size="medium"></g:plusone>

	</div>
</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fopinion%2Ffirmas-del-dia%2F2017%2F612661%2Fcatalunya-entre-franquismo-libertad.html&amp;t=Catalunya%2C+entre+franquismo+y+libertad"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fopinion%2Ffirmas-del-dia%2F2017%2F612661%2Fcatalunya-entre-franquismo-libertad.html&amp;t=Catalunya%2C+entre+franquismo+y+libertad','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmenorca.info%2Fopinion%2Ffirmas-del-dia%2F2017%2F612661%2Fcatalunya-entre-franquismo-libertad.html&amp;text=Catalunya%2C+entre+franquismo+y+libertad&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Catalunya%2C+entre+franquismo+y+libertad+https%3A%2F%2Fmenorca.info%2Fopinion%2Ffirmas-del-dia%2F2017%2F612661%2Fcatalunya-entre-franquismo-libertad.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Catalunya, entre franquismo y libertad', '612661'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://menorca.info/opinion/firmas-del-dia/2017/612661/catalunya-entre-franquismo-libertad.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>A principios de los 70 había represión en Catalunya. Yo era apenas un niño con pantalón corto en el más crudo invierno barcelonés y no entendía nada. Cuando paseábamos por la calle Pelayo el único propósito era llegar cuanto antes a la calle Petritxol para tomarme un suculento suizo a rebosar de nata y chocolate en la granja La Pallaresa, todo un clásico. Pero mi madre ralentizaba el paso y nos ocultaba en el mostrador de las tiendas en cuanto veíamos de lejos a los policías vestidos de gris con porras y cascos hacia las Ramblas y se oía a los manifestantes en la plaza Catalunya.</p>
<p>En el colegio San Gabriel, al final de la Gran Vía en el barrio del Besós, un profesor catalán -Serra, se apellidaba- reunía a los que conocíamos el idioma para intercambiar expresiones. Lo hacía en voz baja.</p>
<p>Han pasado 45 años de aquella época en blanco y negro en la que la dictadura arrinconó la cultura catalana y obstruyó el idioma, tanto como limitó las libertades. Pero todo ha cambiado para bien. Es mucho el tiempo transcurrido y España es hoy un estado de derecho en el que la libertad la garantiza la ley.</p>
<p>La realidad actual dibuja, sin embargo, la división en la sociedad catalana a causa del empeño y el adoctrinamiento de las fuerzas nacionalistas que han impuesto a la brava el proceso para la desconexión de España, porque ese y no otro es su objetivo, por más que lo camuflen en la demanda de democracia y derecho al voto para ganar adeptos.</p>
<p>Es por eso que resulta ignominioso y desvergonzado que agitadores de los partidos independentistas y sus acólitos osen comparar aquella época con esta o acusen al gobierno de franquista. Será inmovilista o inútil para hallar otra salida, pero no dictatorial ni represivo en la aplicación de las leyes. Son los mismos que reciben bochornosamente con vítores al proetarra Arnaldo Otegi y llaman fascista al mismisímo Joan Manuel Serrat, icono del mejor catalanismo, por posicionarse en contra del referéndum. A esa paranoia han llegado.</p>
<p></p>
<p></p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="relacionado clearfix">			 <p>23/09/2017 <a href="/opinion/firmas-del-dia/2017/612159/aislamiento-isla.html">El aislamiento de la Isla</a></p>
			 <p>15/09/2017 <a href="/opinion/firmas-del-dia/2017/611613/policia-balear-cuerpos-del-estado.html">Policía balear o cuerpos del Estado</a></p>
			 <p>08/09/2017 <a href="/opinion/firmas-del-dia/2017/611085/alba-pregon-esperanza.html">Alba y su pregón de esperanza</a></p>
			 <p>01/09/2017 <a href="/opinion/firmas-del-dia/2017/610617/caballos-peleas.html">Caballos y peleas</a></p>
			 <p>25/08/2017 <a href="/opinion/firmas-del-dia/2017/610065/paseo-muerte-calle-vida.html">Paseo de muerte en una calle de vida</a></p>
			 <p>18/08/2017 <a href="/opinion/firmas-del-dia/2017/609493/turismo-fobia-jovenes.html">Turismo, fobia y jóvenes</a></p>
			 <p>04/08/2017 <a href="/opinion/firmas-del-dia/2017/608419/tarde-playa.html">Una tarde en la playa</a></p>
			 <p>28/07/2017 <a href="/opinion/firmas-del-dia/2017/607849/anos-despues-barcelona-1992.html">25 años después de Barcelona 1992</a></p>
			 <p>21/07/2017 <a href="/opinion/firmas-del-dia/2017/607305/republica-catalana-republica-bananera.html">República Catalana, república bananera</a></p>
			 <p>14/07/2017 <a href="/opinion/firmas-del-dia/2017/606777/comic-ordinario-critica-talentosa.html">Cómic ordinario o crítica talentosa</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/612661/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 205 -->
<ins data-revive-zoneid="205" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="firmas-del-dia" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 49 -->
<a id="gpt-ad-5031506645815_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5031506645815">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//opinion//Firmas del día', [[300,250],[300,600]], 'gpt-ad-5031506645815').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.enableServices();
		googletag.display('gpt-ad-5031506645815');
	});
</script>
<div class="banner"><!-- Publicidad Zona 260 -->
<ins data-revive-zoneid="260" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="Firmas del día" data-revive-sc="no" data-revive-post="catalunya-entre-franquismo-libertad"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2017/612529/detenido-tras-agredir-joven-ferreries-una-botella-cabeza.html">Detenido tras agredir a un joven de Ferreries con una botella en la cabeza</a></li><li><a href="/menorca/sucesos/2017/612423/herido-leve-tras-colision-dos-vehiculos-general.html">Un herido leve tras una colisión de dos vehículos en la ‘general’</a></li><li><a href="/menorca/vivir-menorca/2017/612535/tronista-steisy-desplaza-menorca-para-reencontrarse-padre.html">La tronista Steisy se desplaza a Menorca para reencontrarse con su padre</a></li><li><a href="/menorca/local/2017/612545/convocan-manifestaciones-contra-referendum-sabado-mao-ciutadella.html">Manifestaciones contra el referéndum, el sábado en Maó y Ciutadella</a></li><li><a href="/actualidad/nacional/2017/612471/muere-joven-tras-acudir-cuatro-veces-urgencias-dolor-abdominal.html">Muere un joven tras acudir cuatro veces a Urgencias con dolor abdominal en Manresa</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2017/612545/convocan-manifestaciones-contra-referendum-sabado-mao-ciutadella.html">Manifestaciones contra el referéndum, el sábado en Maó y Ciutadella</a></li><li><a href="/menorca/local/2017/612533/dirigentes-mes-desplazan-catalunya-para-presenciar-referendum.html">Una delegación de Més per Menorca asistirá el domingo al referéndum</a></li><li><a href="/balears/noticias/2017/612463/mes-lleva-pleno-del-parlament-camisetas-piolin-apoyo-referendum-del-o.html">Més lleva al pleno del Parlament camisetas de Piolín en apoyo al referéndum del 1-O</a></li><li><a href="/actualidad/nacional/2017/612381/tribunal-cuentas-reclama-artur-mas-millones-por-organizar-9n.html">El Tribunal de Cuentas reclama a Artur Mas 5,2 millones por organizar el 9N</a></li><li><a href="/menorca/local/2017/612491/aparecen-pintadas-nazis-instituto-cap-llevant.html">Aparecen pintadas nazis en el instituto Cap de Llevant de Maó</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/baloncesto/2017/612687/bintaufa-pasado-presente.html">Bintaufa, pasado y presente</a></li><li><a href="/deportes/futbol/2017/612685/barcelona-madrid-regalo-para-murcia-fuenlabrada.html">Barcelona y Madrid, ‘regalo’ para Murcia y Fuenlabrada</a></li><li><a href="/deportes/voleibol/2017/612683/vamos-paso-por-delante.html">«Vamos un paso por delante»</a></li><li><a href="/menorca/local/2017/612681/pere-moll-escenifican-sintonia-psoe-asume-mando-oposicion.html">Pere Moll y PP escenifican su sintonía y el PSOE asume el mando de la oposición</a></li><li><a href="/menorca/vivir-menorca/2017/612679/mes-mas-artesano-del-ano-llega-ferreries.html">El mes más artesano del año llega a Ferreries</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 / Robapaginas 3 -->
<ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="Firmas del día" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			22°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				22°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_night.png" /></div>
<div class="current clearfix">
	<div>16°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">23°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="Firmas del día" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2017/09/exces-2.html">Excés</a></h4></header><p>No hi ha gaire alarmisme
quan s'estiu fa es laberints,
s'embossen tots es camins
i anar a sa platja és sadisme...
Se mira amb un altre prisma
i un excés [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Bon dia, Menorca" href="https://bondia.menorca.info/"><img alt="Bon dia, Menorca" src="/blog/portada/id/17.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://bondia.menorca.info/2017/09/la-promocion-pendiente-de-eivissa.html">La promoción, pendiente de Eivissa</a></h4></header><p>Septiembre, que es un mes de cambios y novedades, confirma el nombramiento anunciado -y previsto- de Sebastià Taltavull como obispo de Mallorca. Es el primer [...]</p></figcaption></article>		

</section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="Firmas del día" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Molestias fisiológicas. Se le presenta un día para vivir experiencias que desafíen a su ser interior. Conflicto interno en el amor. </p>
	</div>
</div>

</div>

			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="m&#97;&#x69;&#108;&#x74;&#x6f;&#58;&#x72;&#x65;&#x64;&#97;&#99;&#99;&#x69;&#111;&#110;&#x40;&#109;&#x65;n&#111;&#x72;&#x63;&#97;&#46;&#x69;n&#x66;o">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;i&#108;&#116;&#111;:&#x70;&#117;&#x62;&#x6c;&#105;c&#105;&#x64;&#x61;&#x64;&#x40;&#109;&#x65;&#x6e;&#111;r&#99;&#97;&#46;&#x69;&#x6e;&#102;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="m&#97;&#x69;l&#x74;&#x6f;&#58;&#x73;&#x75;&#x73;&#x63;&#114;&#105;&#x70;&#x63;&#x69;&#x6f;&#110;&#x2e;&#100;i&#102;&#x75;sio&#110;&#x40;me&#110;o&#114;&#x63;&#97;&#46;&#105;&#110;&#102;o">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#109;&#97;&#105;&#108;&#116;o&#58;&#x63;&#105;&#x75;&#116;&#97;&#100;&#x65;&#108;&#108;a&#x40;&#109;e&#x6e;&#111;&#114;&#99;&#97;&#46;&#x69;&#x6e;&#x66;&#111;">ciutadella@menorca.info</a></p>
<p><a href="&#x6d;a&#105;&#108;&#116;&#x6f;&#58;&#x77;&#101;&#98;&#x40;&#x6d;&#x65;&#110;&#x6f;&#x72;&#x63;&#x61;&#x2e;i&#x6e;&#x66;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701935","origin":"http://menorca.info"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('menorca.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
