<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Unos 50 jubilados se manifiestan de nuevo en Ciutadella » Local » Menorca » Menorca.info - Es diari" />
<meta name="description" content="Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas. Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas" />
<meta name="keywords" content="Ciutadella,Jubilados,Pensiones,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://menorca.info/sfAttachPlugin/298535.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html" />
<meta name="twitter:title" content="Unos 50 jubilados se manifiestan de nuevo en Ciutadella" />
<meta name="twitter:description" content="Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas. Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas" />
<meta name="twitter:creator" content="@JordiGonzalezVi" />
<meta name="dc.date.issued" content="2018-03-05" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Unos 50 jubilados se manifiestan de nuevo en Ciutadella » Local » Menorca » Menorca.info - Es diari</title>
<link href="https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Unos 50 jubilados se manifiestan de nuevo en Ciutadella" />
<meta property="og:url" content="https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas. Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:tag" content="Ciutadella" />
<meta property="article:tag" content="Jubilados" />
<meta property="article:tag" content="Pensiones" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2018-03-05T19:55:00+01:00" />
<meta property="article:modified_time" content="2018-03-05T22:39:37+01:00" />
<meta property="og:image" content="https://menorca.info/sfAttachPlugin/298535.jpg" />
<link href="https://menorca.info/autor/jordi-gonzalez.rss" title="Noticias de Jordi González" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?v=20180301" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://men.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="">
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//menorca/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//menorca', [[320, 50], [320, 100]], 'megabanner-id').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//menorca//local/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[980,250],[980,90],[728,90]], 'megabanner-id').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "megabanner");
				googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div>	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Unos 50 jubilados se manifiestan de nuevo en Ciutadella</span><a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://menorca.info/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/menorca.html">Menorca</a>	</li>
		<li class="ruta_2">
		<a href="/menorca/local.html">Local</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="lunes, 05 marzo 2018 23:01">
lunes, 05 marzo 2018 - 
<span>23:01 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li><a class="" href="/menorca/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html">
	<h3 itemprop="headline">Unos 50 jubilados se manifiestan de nuevo en Ciutadella</h3><h4 itemprop="alternativeHeadline">Convocan otra concentración el sábado 17 de marzo para reivindicar pensiones dignas</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<a class="author" rel="author" itemprop="name" href="/autor/jordi-gonzalez.html">Jordi González</a>|<a class="twitter" href="https://twitter.com/JordiGonzalezVi">@JordiGonzalezVi</a> | <time datetime="2018-03-05" itemprop="datePublished" content="2018-03-05T19:55:00+01:00">05/03/2018</time><meta itemprop="dateModified" content="2018-03-05T22:39:37+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_cf1561ba417d9a30310856740d9b6868"><li class="current-rating" id="current_rating_cf1561ba417d9a30310856740d9b6868" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/624307/token/cf1561ba417d9a30310856740d9b6868/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_cf1561ba417d9a30310856740d9b6868').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/624307/token/cf1561ba417d9a30310856740d9b6868/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_cf1561ba417d9a30310856740d9b6868').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/624307/token/cf1561ba417d9a30310856740d9b6868/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_cf1561ba417d9a30310856740d9b6868').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/624307/token/cf1561ba417d9a30310856740d9b6868/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_cf1561ba417d9a30310856740d9b6868').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/624307/token/cf1561ba417d9a30310856740d9b6868/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_cf1561ba417d9a30310856740d9b6868').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_cf1561ba417d9a30310856740d9b6868&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_cf1561ba417d9a30310856740d9b6868" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="3" href="/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>3</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_4c113bf3e74d2454997a4775711750ed" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="351">Visto 351 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/4c113bf3e74d2454997a4775711750ed/class/Noticia/id/624307'}).done(function(data, textStatus){jQuery('#sf_countable_4c113bf3e74d2454997a4775711750ed').html(data);});
		console.log("Log view: 4c113bf3e74d2454997a4775711750ed");
		
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2018%2F624307%2Fjubilados-manifiestan-nuevo-ciutadella.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://menorca.info/sfAttachPlugin/getPreview/id/298535"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="La protesta, este mediodía" href="/sfAttachPlugin/getCachedContent/id/298535"><img alt="La protesta, este mediodía" src="/sfAttachPlugin/getCachedContent/id/298535/width/515/height/316.png" /></a><meta itemprop="url" content="https://menorca.info/sfAttachPlugin/getCachedContent/id/298535"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="316"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>La protesta, este mediodía</h4><h5>05-03-2018</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2018%2F624307%2Fjubilados-manifiestan-nuevo-ciutadella.html&amp;t=Unos+50+jubilados+se+manifiestan+de+nuevo+en+Ciutadella"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2018%2F624307%2Fjubilados-manifiestan-nuevo-ciutadella.html&amp;t=Unos+50+jubilados+se+manifiestan+de+nuevo+en+Ciutadella','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('31'); return false;">
<span id="fb_counter">30</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2018%2F624307%2Fjubilados-manifiestan-nuevo-ciutadella.html&amp;text=Unos+50+jubilados+se+manifiestan+de+nuevo+en+Ciutadella&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Unos+50+jubilados+se+manifiestan+de+nuevo+en+Ciutadella+https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2018%2F624307%2Fjubilados-manifiestan-nuevo-ciutadella.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Unos 50 jubilados se manifiestan de nuevo en Ciutadella', '624307'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://menorca.info/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Unos 50 jubilados se han manifestado de nuevo este lunes al mediodía frente al Ayuntamiento de <a href="/etiqueta/Ciutadella.html">Ciutadella</a> para reivindicar unas pensiones dignas, y exigir una subida real de sus retribuciones más allá del 0,25 por ciento anunciado, que no cubre ni el aumento del IPC.</p>
<p>La concentración está convocada por la Plataforma por las <a href="/etiqueta/Pensiones.html">Pensiones</a> Dignas, que acordó manifestarse cada dos semanas frente el Ayuntamiento de Ciutadella. La próxima protesta tendrá lugar el sábado 17 de marzo a las 12 horas ante las Casas Consistoriales de Ciutadella.</p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_18ARVN35DI9V"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=18ARVN35DI9V&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_18ARVN35DI9V";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>

<p>Los organizadores destacan que las manifestaciones van de menos a más. Empezó un jubilado solitario manifestándose frente el Ayuntamiento en enero, en las dos concentraciones siguientes participaron entre 20 y 30 jubilados, y en esta última medio centenar. Para la próxima convocatoria esperan una mayor participación.</p>
<p>La concentración tuvo lugar el mediodía de ayer frente al Ayuntamiento.</p>
<p></p>
<p> </p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_1b5ac481906bc6b60df1a1e6cb314730">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_1b5ac481906bc6b60df1a1e6cb314730').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_1b5ac481906bc6b60df1a1e6cb314730').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=624307&amp;seccion=menorca&amp;slug=jubilados-manifiestan-nuevo-ciutadella&amp;subseccion=local&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="1b5ac481906bc6b60df1a1e6cb3147305a9dbe1f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="624307" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_1b5ac481906bc6b60df1a1e6cb314730" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_432969">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">Levistus</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>7% se han subido su obsceno sueldo el gobierno, 600€ al mes es la subida de G.C y Nacionales , y ahora tambien tocan los funcionarios de prisiones y el resto de funcionarios, el presupuesto para el ejercito se duplica y continuan los rescates de miles de euros de las autopistas...
.
Pero el sueldo de los trabajadores con el que se paga todo eso continua en minimos y el BCE ya no nos da mas credito , alguien va a tener que explicar como se va a pagar tantas promesas del gobierno</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_432969">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra"></span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432969 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432969'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432969').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432969 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432969'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432969').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_432967">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">Ciudadano Kane</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Endavant, valents, no com altres que només es moven per interessos polįtics</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_432967">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432967 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432967'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432967').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432967 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432967'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432967').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_432933">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">pepe</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Los jubilados salen a la calle, pero los jóvenes salen del país...</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_432933">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">6</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432933 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432933'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432933').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_432933 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/432933'}).done(function(data, textStatus){jQuery('#sf_comment_rating_432933').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ciutadella.html">Ciutadella</a></li><li><a rel="tag" href="/etiqueta/Jubilados.html">Jubilados</a></li><li><a rel="tag" href="/etiqueta/Pensiones.html">Pensiones</a></li></ul></div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 205 -->
<ins data-revive-zoneid="205" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-9131520287263_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9131520287263"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//menorca/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//menorca', [[300,600],[300,250]], 'gpt-ad-9131520287263').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-9131520287263');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//menorca//local/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[300,600],[300,250]], 'gpt-ad-9131520287263').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas");
				
				googletag.enableServices();
				googletag.display('gpt-ad-9131520287263');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-9131520287263").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-9131520287263").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-9131520287263").parent().appendTo("#gpt-ad-9131520287263_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="banner"><!-- Publicidad Zona 260 -->
<ins data-revive-zoneid="260" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="jubilados-manifiestan-nuevo-ciutadella"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box hoy_mallorca clearfix">
	<div class="head_img">
	<a title="Hoy en Menorca" href="/ocio/agenda/hoy/1.html"><img alt="Hoy en Menorca" src="https://men.gsstatic.es/images/layout/back_hoy_menorca.png" /></a>	</div>
	<div class="clearfix">
		<div id="agenda_hoy_slider" class="scrollable">
			<a class="prev"></a>
			<div class="items">
							<div class="item">
					<div class="box_img">
					<a title="Muestra de maquetas en Maó" href="/ocio/exposiciones/muestra-maquetas-mao.html"><img alt="Muestra de maquetas en Maó" src="/sfAttachPlugin/getCachedCropContent/id/158453.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Muestra de maquetas en Maó" href="/ocio/exposiciones/muestra-maquetas-mao.html">Muestra de maquetas en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Muestra fotográfica en Alaior" href="/ocio/exposiciones/muestra-fotografica-alaior-1.html"><img alt="Muestra fotográfica en Alaior" src="/sfAttachPlugin/getCachedCropContent/id/158045.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Muestra fotográfica en Alaior" href="/ocio/exposiciones/muestra-fotografica-alaior-1.html">Muestra fotográfica en Alaior</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Toni Vidal en Ciutadella" href="/ocio/exposiciones/toni-vidal-ciutadella.html"><img alt="Toni Vidal en Ciutadella" src="/sfAttachPlugin/getCachedCropContent/id/155967.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:69.28px;">Actualmente puntuada con 4 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Toni Vidal en Ciutadella" href="/ocio/exposiciones/toni-vidal-ciutadella.html">Toni Vidal en Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Camins...&quot; en Ciutadella" href="/ocio/exposiciones/camins-ciutadella-1.html"><img alt="&quot;Camins...&quot; en Ciutadella" src="/sfAttachPlugin/getCachedCropContent/id/158389.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Camins...&quot; en Ciutadella" href="/ocio/exposiciones/camins-ciutadella-1.html">"Camins..." en Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Agromaó" href="/ocio/ferias/agromao-1.html"><img alt="Agromaó" src="/sfAttachPlugin/getCachedCropContent/id/117072.png" /></a><h5>Ferias</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Agromaó" href="/ocio/ferias/agromao-1.html">Agromaó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Bubbles. X Aniversario&quot; en Ciutadella" href="/ocio/exposiciones/bubbles-aniversario-ciutadella.html"><img alt="&quot;Bubbles. X Aniversario&quot; en Ciutadella" src="/sfAttachPlugin/getCachedCropContent/id/155969.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Bubbles. X Aniversario&quot; en Ciutadella" href="/ocio/exposiciones/bubbles-aniversario-ciutadella.html">"Bubbles. X Aniversario" en Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Visita Illa del Rei en Es Castell" href="/ocio/exposiciones/illa-del-rei-mao.html"><img alt="Visita Illa del Rei en Es Castell" src="/sfAttachPlugin/getCachedCropContent/id/103696.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:64px;">Actualmente puntuada con 4 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Visita Illa del Rei en Es Castell" href="/ocio/exposiciones/illa-del-rei-mao.html">Visita Illa del Rei en Es Castell</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Mercado de invierno en Es Mercadal" href="/ocio/ferias/mercado-mercadal.html"><img alt="Mercado de invierno en Es Mercadal" src="/sfAttachPlugin/getCachedCropContent/id/156679.png" /></a><h5>Ferias</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:64px;">Actualmente puntuada con 4 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Mercado de invierno en Es Mercadal" href="/ocio/ferias/mercado-mercadal.html">Mercado de invierno en Es Mercadal</a></h4>					</div>
				</div>
						</div>
			<a class="next"></a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		$('#agenda_hoy_slider').scrollable({ circular: true}).autoscroll({ autoplay: true});;
	
//]]>
</script><a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 / Robapaginas 3 -->
<ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/vivir-menorca/2018/624085/video-para-enamorar-turismo-joven.html">Un vídeo para enamorar al turismo joven</a></li><li><a href="/menorca/sucesos/2018/624049/rescatan-hombre-balcon-ciutadella.html">Rescatan a un hombre en un balcón de Ciutadella</a></li><li><a href="/menorca/sucesos/2018/624127/sale-via-cuadruplica-tasa-alcoholemia-permitida.html">Se sale de la vía y cuadruplica la tasa de alcoholemia</a></li><li><a href="/balears/economico/2018/623787/jardi-ses-bruixes-crece-expande-gestion.html">El Jardí de ses Bruixes crece y expande su gestión</a></li><li><a href="/menorca/local/2018/624123/puerto-ciutadella-vuelve-cerrar.html">El puerto de Ciutadella vuelve a cerrar este sábado</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/vivir-menorca/2018/624085/video-para-enamorar-turismo-joven.html">Un vídeo para enamorar al turismo joven</a></li><li><a href="/balears/noticias/2018/624247/balears-comunidad-mas-ingresara-los-impuestos-sucesiones-patrimonio.html">Balears, la comunidad que más ingresará con los impuestos de sucesiones y de patrimonio</a></li><li><a href="/actualidad/nacional/2018/622085/puigdemont-alquila-mansion-waterloo-valor-mensual-400-euros.html">Puigdemont alquila una mansión en Waterloo con un valor mensual de 4.400 euros</a></li><li><a href="/actualidad/nacional/2018/624073/puigdemont-presentara-demandas-cada-mes-organismos-internacionales-hasta-gobierno-acepte-negociar.html">Puigdemont presentará demandas «cada mes» en organismos internacionales hasta que el Gobierno acepte negociar</a></li><li><a href="/menorca/local/2018/624179/psoe-defiende-gracias-pti-somos-como-mallorca.html">El PSOE defiende que gracias al PTI «no somos como Mallorca»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/actualidad/nacional/2018/624309/torrent-propone-investir-jordi-sanchez-jxcat-como-presidente-generalitat.html">Torrent propone investir a Jordi Sànchez como presidente de la Generalitat</a></li><li><a href="/menorca/local/2018/624307/jubilados-manifiestan-nuevo-ciutadella.html">Unos 50 jubilados se manifiestan de nuevo en Ciutadella</a></li><li><a href="/menorca/local/2018/624303/eila-oriol-xavi-boada-montana-indomita.html">Eila Oriol y Xavi Boada: «Nos gusta vivir en las alturas»</a></li><li><a href="/actualidad/sociedad/2018/624301/detienen-hombre-robo-oscar-frances-mcdormand.html">Detienen al hombre que robó el Oscar a Frances McDormand</a></li><li><a href="/menorca/local/2018/624283/santiago-ameller-nuevo-presidente-asociacion-empresarios-informaticos.html">Santiago Ameller, nuevo presidente de Acceso</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2018/03/imposts-2.html">Imposts</a></h4></header><p>Si s'aigua else va formar
ses illes tenen guardons,
"patrimoni i successions",
açò és s´Òscar balear!
Ell s'impost sol funcionar,
emperò no pos messions,
a veure tot aquest fons 
amb a què [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2018/03/04/quo-vadis-psoe/">Quo vadis, PSOE?</a></h4></header><p>Si anem a l&#8217;estimació de vots que fa el CIS, la conclusió és que el PSOE està pràcticament on estava a les eleccions de juny del 2016. Llavors va obtenir el 22,7% dels vots, i a l&#8217;últim sondeig de gener passat, el CIS situa el seu suport al 23,1% dels enquestats. En aquests dos anys [&#8230;]</p></figcaption></article>		

</section>
<a id="gpt-ad-9951520287263_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9951520287263"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//menorca/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//menorca', [[300,600],[300,250]], 'gpt-ad-9951520287263').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas_dos");
				googletag.enableServices();
				googletag.display('gpt-ad-9951520287263');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//menorca//local/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[300,600],[300,250]], 'gpt-ad-9951520287263').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas_dos");
				
				googletag.enableServices();
				googletag.display('gpt-ad-9951520287263');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(12)").append(jQuery("#gpt-ad-9951520287263").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-9951520287263").parent().appendTo("#main_stream article:eq(12)");
			else
				jQuery("#gpt-ad-9951520287263").parent().appendTo("#gpt-ad-9951520287263_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>No practique deportes violentos. Una mayor participación en la vida social lúdica le des agobiará. En el amor una duda te tendrá toda la jornada de mal humor. </p>
	</div>
</div>

</div>

<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#97;&#x69;&#108;&#116;&#x6f;&#x3a;&#114;&#x65;da&#x63;&#99;&#x69;&#x6f;&#110;&#64;&#x6d;&#x65;&#x6e;&#111;&#x72;c&#x61;&#46;&#105;&#110;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#105;&#x6c;&#116;&#111;:p&#x75;&#98;&#x6c;&#x69;&#99;&#105;&#100;&#97;&#100;&#x40;&#x6d;&#x65;&#x6e;&#x6f;&#114;&#x63;&#x61;&#x2e;in&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#x61;&#105;l&#116;&#111;&#58;&#115;&#117;&#115;&#x63;&#114;i&#x70;&#x63;&#105;&#111;n&#46;&#x64;i&#x66;&#x75;&#115;&#105;&#111;n&#x40;&#109;&#101;&#110;&#111;&#x72;&#99;&#97;.&#x69;&#x6e;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;a&#x69;&#x6c;&#x74;&#111;&#58;c&#105;&#117;&#x74;&#97;&#100;&#x65;&#108;&#x6c;&#x61;&#64;&#109;&#101;&#x6e;&#x6f;&#x72;&#99;&#x61;&#x2e;&#x69;&#x6e;&#102;&#x6f;">ciutadella@menorca.info</a></p>
<p><a href="m&#97;&#x69;&#x6c;t&#x6f;&#x3a;&#119;e&#98;&#x40;m&#x65;&#110;&#x6f;&#114;c&#97;&#x2e;&#105;&#x6e;&#102;o">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701935","origin":"http://menorca.info"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('menorca.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
