<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Nueve empresas colaboran en el programa &#039;Acceso Web&#039; del Consell » Local » Menorca » Menorca.info - Es diari" />
<meta name="description" content="Esta acción, que ha sido presentada este martes en el Centro Bit de Menorca, está dirigida a jóvenes de hasta 30 años, quienes tendrán la oportunidad de formarse en el sector y obtener un contrato de trabajo." />
<meta name="keywords" content="Acceso,Consell,Web,informática,Local" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html" />
<meta name="twitter:title" content="Nueve empresas colaboran en el programa &#039;Acceso Web&#039; del Consell" />
<meta name="twitter:description" content="Esta acción, que ha sido presentada este martes en el Centro Bit de Menorca, está dirigida a jóvenes de hasta 30 años, quienes tendrán la oportunidad de formarse en el sector y obtener un contrato de trabajo." />
<meta name="dc.date.issued" content="2017-03-28" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Nueve empresas colaboran en el programa &#039;Acceso Web&#039; del Consell » Local » Menorca » Menorca.info - Es diari</title>
<link href="https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Nueve empresas colaboran en el programa 'Acceso Web' del Consell" />
<meta property="og:url" content="https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Esta acción, que ha sido presentada este martes en el Centro Bit de Menorca, está dirigida a jóvenes de hasta 30 años, quienes tendrán la oportunidad de formarse en el sector y obtener un contrato de trabajo." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Acceso" />
<meta property="article:tag" content="Consell" />
<meta property="article:tag" content="Web" />
<meta property="article:tag" content="informática" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-03-28T00:00:00+02:00" />
<meta property="article:modified_time" content="2017-03-28T22:42:22+02:00" />
<meta property="og:image" content="https://menorca.info/images/layout/og_menorca.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm18" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://men.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="">
	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 80 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5951490733791">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//menorca', [[320, 50], [320, 100]], 'gpt-ad-5951490733791').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-5951490733791');
			});
				else
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[980,90],[728,90],[980,250]], 'gpt-ad-5951490733791').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-5951490733791');
			});
			</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Nueve empresas colaboran en el programa 'Acceso Web' del Consell</span><a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://menorca.info/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/menorca.html">Menorca</a>	</li>
		<li class="ruta_2">
		<a href="/menorca/local.html">Local</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="martes, 28 marzo 2017 22:43">
martes, 28 marzo 2017 - 
<span>22:43 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li><a class="" href="/menorca/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-8711490733791_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-8711490733791">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[120,800],[120,600]], 'gpt-ad-8711490733791').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-8711490733791');
	});
</script>
</div><div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-2151490733791_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-2151490733791">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//local', [[120,800],[120,600]], 'gpt-ad-2151490733791').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-2151490733791');
	});
</script>
</div>		<section class="content clearfix">
			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html">
	<h3 itemprop="headline">Nueve empresas colaboran en el programa 'Acceso Web' del Consell</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span class="author" rel="author" itemprop="name">Europa Press</span> | <time datetime="2017-03-28" itemprop="datePublished" content="2017-03-28T00:00:00+02:00">28/03/2017</time><meta itemprop="dateModified" content="2017-03-28T22:42:22+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_38a061bea381b0bdea8addfa02327e33"><li class="current-rating" id="current_rating_38a061bea381b0bdea8addfa02327e33" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/598856/token/38a061bea381b0bdea8addfa02327e33/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_38a061bea381b0bdea8addfa02327e33').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/598856/token/38a061bea381b0bdea8addfa02327e33/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_38a061bea381b0bdea8addfa02327e33').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/598856/token/38a061bea381b0bdea8addfa02327e33/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_38a061bea381b0bdea8addfa02327e33').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/598856/token/38a061bea381b0bdea8addfa02327e33/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_38a061bea381b0bdea8addfa02327e33').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/598856/token/38a061bea381b0bdea8addfa02327e33/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_38a061bea381b0bdea8addfa02327e33').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_38a061bea381b0bdea8addfa02327e33&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_38a061bea381b0bdea8addfa02327e33" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="" href="/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_c4bb97a11ae1661b0cf371392a54227a" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="61">Visto 61 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/c4bb97a11ae1661b0cf371392a54227a/class/Noticia/id/598856'}).done(function(data, textStatus){jQuery('#sf_countable_c4bb97a11ae1661b0cf371392a54227a').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2017%2F598856%2Fnueve-empresas-colaboran-programa-acceso-web-del-consell.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html" size="medium"></g:plusone>

	</div>
</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2017%2F598856%2Fnueve-empresas-colaboran-programa-acceso-web-del-consell.html&amp;t=Nueve+empresas+colaboran+en+el+programa+%27Acceso+Web%27+del+Consell"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2017%2F598856%2Fnueve-empresas-colaboran-programa-acceso-web-del-consell.html&amp;t=Nueve+empresas+colaboran+en+el+programa+%27Acceso+Web%27+del+Consell','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2017%2F598856%2Fnueve-empresas-colaboran-programa-acceso-web-del-consell.html&amp;text=Nueve+empresas+colaboran+en+el+programa+%27Acceso+Web%27+del+Consell&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Nueve+empresas+colaboran+en+el+programa+%27Acceso+Web%27+del+Consell+https%3A%2F%2Fmenorca.info%2Fmenorca%2Flocal%2F2017%2F598856%2Fnueve-empresas-colaboran-programa-acceso-web-del-consell.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Nueve empresas colaboran en el programa 'Acceso Web' del Consell', '598856'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://menorca.info/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Nueve empresas de la Asociación por el Fomento y Desarrollo del Comercio Electrónico, Servicios On-line e Informáticos de Menorca (<a href="/etiqueta/Acceso.html">Acceso</a>) colaboran con el programa de formación dual 'Acceso web' impulsado por el departamento de Ocupación, Proyección Económica, Juventud y Deportes del <a href="/etiqueta/Consell.html">Consell</a> de Menorca. <br /><br />Esta acción, que ha sido presentada este martes en el Centro Bit de Menorca, está dirigida a jóvenes de hasta 30 años, quienes tendrán la oportunidad de formarse en el sector y obtener un contrato de trabajo. <br /><br />«El objetivo es mejorar la ocupabilidad, la cualificación y la inserción laboral de los jóvenes en el ámbito de las Tecnologías de la Información y Comunicación», han remarcado desde la administración insular. <br /><br />En total, diez alumnos participarán en el programa a través del cual obtendrán el certificado de profesionalidad relativo a la confección y publicación de páginas web. <br /><br />Los jóvenes inscritos alternarán la actividad laboral retribuida como programadores web júnior en las empresas colaboradoras, con la formación, que se llevará a cabo en el mismo Centro Bit. <br /><br />El programa se iniciará el próximo día 2 de mayo y tendrá una duración de doce meses. Durante este año, los alumnos recibirán 480 horas de formación y trabajarán unas 1.320 horas. <br /><br />Las empresas que participan en el programa son Menorca Zeros i Uns SL, Alain Corulla Sorondo, Clickmenorca SLNE, Wek-it Solutions SL, Jaume Pi Floriach, Infotelecom Networks SL, Vooneo SL y Silme SA. <br /><br /><br /></p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=176");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=166829823"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=176&amp;cb=166829823&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_dff8406e91ece1bf0146de9f186444ab">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_dff8406e91ece1bf0146de9f186444ab').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_dff8406e91ece1bf0146de9f186444ab').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=598856&amp;seccion=menorca&amp;slug=nueve-empresas-colaboran-programa-acceso-web-del-consell&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="dff8406e91ece1bf0146de9f186444ab58dacae1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="598856" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_dff8406e91ece1bf0146de9f186444ab" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;block=1");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=28742126"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=28742126&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;block=1");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=331002478"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=331002478&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;block=1");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=400205525"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=400205525&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;block=1");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=4");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=757222870"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=757222870&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;block=1");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=5");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=876581202"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=876581202&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Acceso.html">Acceso</a></li><li><a rel="tag" href="/etiqueta/Consell.html">Consell</a></li><li><a rel="tag" href="/etiqueta/Web.html">Web</a></li><li><a rel="tag" href="/etiqueta/inform%C3%A1tica.html">informática</a></li></ul></div>
	</div>
		<div class="banner"><!-- Publicidad Zona 205 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=205");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=392516552"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=205&amp;cb=392516552&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-2941490733792_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-2941490733792">
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-2941490733792").parent());
			console.log("Target mobile for #gpt-ad-2941490733792 is article .cuerpo>.letra3 p:eq(1)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#gpt-ad-2941490733792").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-2941490733792").parent().appendTo("#gpt-ad-2941490733792_holder");

			googletag.pubads().refresh();
		});
	
//]]>
</script><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//menorca//Local', [[300,250],[300,600]], 'gpt-ad-2941490733792').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.enableServices();
		googletag.display('gpt-ad-2941490733792');
	});
</script>
<div class="banner">
<!-- Publicidad Zona 260 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=260");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=Local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=714133713"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=260&amp;cb=714133713&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box hoy_mallorca clearfix">
	<div class="head_img">
	<a title="Hoy en Menorca" href="/ocio/agenda/hoy/1.html"><img alt="Hoy en Menorca" src="https://men.gsstatic.es/images/layout/back_hoy_menorca.png" /></a>	</div>
	<div class="clearfix">
		<div id="agenda_hoy_slider" class="scrollable">
			<a class="prev"></a>
			<div class="items">
							<div class="item">
					<div class="box_img">
					<a title="Arte en la calle en Ciutadella" href="/ocio/exposiciones/arte-calle-ciutadella.html"><img alt="Arte en la calle en Ciutadella" src="/sfAttachPlugin/getCachedCropContent/id/134772.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Arte en la calle en Ciutadella" href="/ocio/exposiciones/arte-calle-ciutadella.html">Arte en la calle en Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Club de lectura en Maó" href="/ocio/reuniones/club-lectura-mao-4.html"><img alt="Club de lectura en Maó" src="/sfAttachPlugin/getCachedCropContent/id/134774.png" /></a><h5>Reuniones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Club de lectura en Maó" href="/ocio/reuniones/club-lectura-mao-4.html">Club de lectura en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Nadia Ghulam en Sant Lluís" href="/ocio/conferencias/nadia-ghulam-sant-lluis.html"><img alt="Nadia Ghulam en Sant Lluís" src="/sfAttachPlugin/getCachedCropContent/id/134776.png" /></a><h5>Conferencias</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Nadia Ghulam en Sant Lluís" href="/ocio/conferencias/nadia-ghulam-sant-lluis.html">Nadia Ghulam en Sant Lluís</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="30 Años del IME en Alaior" href="/ocio/debate/anos-del-ime-alaior.html"><img alt="30 Años del IME en Alaior" src="/sfAttachPlugin/getCachedCropContent/id/134778.png" /></a><h5>Debate</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="30 Años del IME en Alaior" href="/ocio/debate/anos-del-ime-alaior.html">30 Años del IME en Alaior</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Sentiments&quot; en Ciutadella" href="/ocio/exposiciones/sentiments-ciutadella.html"><img alt="&quot;Sentiments&quot; en Ciutadella" src="/sfAttachPlugin/getCachedCropContent/id/131298.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Sentiments&quot; en Ciutadella" href="/ocio/exposiciones/sentiments-ciutadella.html">"Sentiments" en Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Artesania creativa en Alaior" href="/ocio/exposiciones/artesania-creativa-alaior.html"><img alt="Artesania creativa en Alaior" src="/sfAttachPlugin/getCachedCropContent/id/134438.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Artesania creativa en Alaior" href="/ocio/exposiciones/artesania-creativa-alaior.html">Artesania creativa en Alaior</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Drets d'una infància refugiada...&quot; en Es Migjorn" href="/ocio/exposiciones/drets-infancia-refugiada-migjorn.html"><img alt="&quot;Drets d'una infància refugiada...&quot; en Es Migjorn" src="/sfAttachPlugin/getCachedCropContent/id/134432.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Drets d'una infància refugiada...&quot; en Es Migjorn" href="/ocio/exposiciones/drets-infancia-refugiada-migjorn.html">"Drets d'una infància refugiada..." en Es Migjorn</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;30 anys IME&quot; Alaior" href="/ocio/exposiciones/anys-ime-alaior.html"><img alt="&quot;30 anys IME&quot; Alaior" src="/sfAttachPlugin/getCachedCropContent/id/134710.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;30 anys IME&quot; Alaior" href="/ocio/exposiciones/anys-ime-alaior.html">"30 anys IME" Alaior</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Fernando Rubio...&quot; en Maó" href="/ocio/exposiciones/fernando-rubio-mao.html"><img alt="&quot;Fernando Rubio...&quot; en Maó" src="/sfAttachPlugin/getCachedCropContent/id/131126.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:48px;">Actualmente puntuada con 3 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Fernando Rubio...&quot; en Maó" href="/ocio/exposiciones/fernando-rubio-mao.html">"Fernando Rubio..." en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Il·lustranda en Maó" href="/ocio/exposiciones/lustranda-mao.html"><img alt="Il·lustranda en Maó" src="/sfAttachPlugin/getCachedCropContent/id/130540.png" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Il·lustranda en Maó" href="/ocio/exposiciones/lustranda-mao.html">Il·lustranda en Maó</a></h4>					</div>
				</div>
						</div>
			<a class="next"></a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		$('#agenda_hoy_slider').scrollable({ circular: true}).autoscroll({ autoplay: true});;
	
//]]>
</script><a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 211 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=211");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=Local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=382584921"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=211&amp;cb=382584921&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
			console.log("Target mobile for #robapaginas_3 is article .cuerpo");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2017/598744/policia-nacional-detiene-dos-jovenes-por-apunalar-hombre-mao.html">La Policía detiene a dos jóvenes por apuñalar a un hombre en Maó</a></li><li><a href="/menorca/local/2017/598668/obras-del-puerto-interior-ciutadella-sacan-luz-000-restos-arqueologicos.html">Las obras del puerto interior de Ciutadella sacan a la luz 4.000 restos arqueológicos</a></li><li><a href="/deportes/baloncesto/2017/598708/gesto-del-jugador-basket-del-ciutadella-triunfa-redes.html">El gesto del jugador de básket del CB Ciutadella que triunfa en las redes</a></li><li><a href="/menorca/sucesos/2017/598622/detenido-por-presunto-abuso-nina-quien-enredo-sms.html">Detenido por presunto abuso de una niña a quien enredó con ‘sms’</a></li><li><a href="/menorca/sucesos/2017/598748/juez-envia-prision-dos-detenidos-por-apunalar-hombre-mao.html">El juez envía a prisión a los detenidos por apuñalar a un hombre en Maó</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2017/598830/portavoz-cup-anna-gabriel-ofrecera-charla-mercadal.html">La portavoz de la CUP Anna Gabriel ofrecerá una charla en Es Mercadal</a></li><li><a href="/menorca/local/2017/598726/mas-000-menorquines-subsisten-invierno-una-ayuda-del-estado.html">Más de 7.000 menorquines subsisten en invierno con una ayuda del Estado</a></li><li><a href="/menorca/cultura/2017/598740/jaume-anglada-gana-iii-premi-joan-benejam.html">Jaume Anglada gana el III Premi Joan Benejam</a></li><li><a href="/menorca/local/2017/598666/alquileres-para-trabajadores-temporada-suben-minimo-del.html">Los alquileres para trabajadores de temporada suben un mínimo del 20%</a></li><li><a href="/actualidad/nacional/2017/598694/susana-diaz-dice-presenta-primarias-por-psoe-por-espana.html">Susana Díaz dice que se presenta a las primarias «por el PSOE y por España»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/sucesos/2017/598864/tres-cruceristas-evacuados-hospital-tras-atracar-mao.html">Tres cruceristas evacuados al Hospital tras atracar en Maó</a></li><li><a href="/menorca/local/2017/598856/nueve-empresas-colaboran-programa-acceso-web-del-consell.html">Nueve empresas colaboran en el programa 'Acceso Web' del Consell</a></li><li><a href="/menorca/local/2017/598854/siete-empresas-menorquinas-participan-sebime-barcelona.html">Siete empresas menorquinas participan en SEBIME Barcelona</a></li><li><a href="/menorca/sucesos/2017/598852/polizonte-pillado-cuando-robaba-otra-vez-mismo-dia-misma-casa.html">El polizonte pillado cuando robaba otra vez el mismo día en la misma casa</a></li><li><a href="/menorca/local/2017/598850/aena-cambia-director-del-aeropuerto-tomas-melgar-por-eva-valenzuela.html">AENA cambia al director del aeropuerto de la Isla, Tomás Melgar por Eva Valenzuela</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><!-- Publicidad Zona 208 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=208");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=Local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=664384746"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=208&amp;cb=664384746&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2017/03/benefici.html">Benefici</a></h4></header><p>Es descompte a Canàries
diu que mos beneficia...
Veurem més vols cada dia,
tarifes planes diàries!
Fer comparació voldria:
a s'illa són necessàries,
per ses produccions agràries,
ses pluges d'Andalusia.
&nbsp;
Balears también se beneficiará si Fomento [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Terra de Vent" href="https://josepbagur.menorca.info/"><img alt="Terra de Vent" src="/blog/portada/id/1.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josepbagur.menorca.info/2017/03/es-migjorn-ha-de-ser-gran.html">Es Migjorn ha de ser gran</a></h4></header><p>La crisi de l’Ajuntament des Migjorn gira al voltant d’algunes preguntes que encara no han tingut una resposta clara. Per què el PSOE provoca una [...]</p></figcaption></article>		

</section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 209 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "menorca";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=209");
document.write("&amp;seccion=menorca");
document.write("&amp;subseccion=Local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1127037434"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=209&amp;cb=1127037434&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud estabilizada. En lo laboral no luche contra algo que no tiene remedio. Es usted demasiado imprevisible con su pareja y la desconcierta.</p>
	</div>
</div>

</div>

			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#97;&#105;&#108;&#x74;&#x6f;&#58;&#114;e&#100;&#x61;&#99;&#99;i&#111;&#110;&#64;&#x6d;&#101;&#110;o&#x72;&#x63;a&#x2e;&#105;&#x6e;&#102;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="ma&#x69;&#108;&#116;o&#58;&#112;&#117;&#x62;&#108;&#x69;&#99;&#105;&#x64;&#97;d&#64;&#x6d;&#x65;&#110;&#x6f;&#x72;&#99;&#x61;&#x2e;&#x69;&#110;&#102;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="m&#x61;&#105;&#x6c;&#x74;&#111;&#x3a;&#115;&#x75;&#115;c&#x72;&#x69;&#112;&#99;&#x69;&#x6f;&#110;&#x2e;&#x64;&#x69;&#102;&#x75;&#115;&#105;&#111;&#110;&#64;&#109;&#x65;&#110;&#111;&#114;&#x63;&#97;&#46;i&#110;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;&#x61;&#105;&#108;&#116;&#x6f;:&#99;i&#x75;&#x74;&#x61;d&#x65;&#108;&#108;a&#x40;&#109;&#101;&#110;&#x6f;&#x72;&#x63;&#97;&#46;&#105;&#x6e;&#x66;&#x6f;">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#97;&#x69;&#x6c;&#x74;&#x6f;&#58;&#x77;&#x65;&#98;&#x40;&#x6d;&#101;&#x6e;&#x6f;&#x72;&#x63;&#x61;&#46;&#105;n&#x66;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="visible-phone link_m">
	<nav>
	    <ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
	    </ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701935","origin":"http://menorca.info"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('menorca.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
