<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa » Noticias » Balears » Menorca.info - Es diari" />
<meta name="description" content="La decisión está prácticamente cerrada, a la espera de una última reunión que se celebrará este jueves: los turistas que visiten las Islas en 2018 pagarán en concepto de ecotasa el doble de lo que pagan quienes viajen a Balears hasta el 31 de diciembre de este año." />
<meta name="keywords" content="Ecotasa,Impuesto turístico,Pacte de govern,turismo,Palma,Noticias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://menorca.info/sfAttachPlugin/getCachedContent/id/278269" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" />
<meta name="twitter:title" content="La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa" />
<meta name="twitter:description" content="La decisión está prácticamente cerrada, a la espera de una última reunión que se celebrará este jueves: los turistas que visiten las Islas en 2018 pagarán en concepto de ecotasa el doble de lo que pagan quienes viajen a Balears hasta el 31 de diciembre de este año." />
<meta name="dc.date.issued" content="2017-08-30" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa » Noticias » Balears » Menorca.info - Es diari</title>
<link href="https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa" />
<meta property="og:url" content="https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La decisión está prácticamente cerrada, a la espera de una última reunión que se celebrará este jueves: los turistas que visiten las Islas en 2018 pagarán en concepto de ecotasa el doble de lo que pagan quienes viajen a Balears hasta el 31 de diciembre de este año." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Ecotasa" />
<meta property="article:tag" content="Impuesto turístico" />
<meta property="article:tag" content="Pacte de govern" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-08-30T00:00:00+02:00" />
<meta property="article:modified_time" content="2017-08-30T12:29:23+02:00" />
<meta property="og:image" content="https://menorca.info/sfAttachPlugin/getCachedContent/id/278269" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web120" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?v=20170820" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://men.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="">
	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 80 -->
<a id="gpt-ad-7361504089801_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-7361504089801"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//balears');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//balears', [[320, 50], [320, 100]], 'gpt-ad-7361504089801').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-7361504089801');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//balears//noticias');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[980,90],[728,90],[980,250]], 'gpt-ad-7361504089801').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-7361504089801');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa</span><a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://menorca.info/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/balears.html">Balears</a>	</li>
		<li class="ruta_2">
		<a href="/balears/noticias.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="miércoles, 30 agosto 2017 12:43">
miércoles, 30 agosto 2017 - 
<span>12:43 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li><a class="" href="/balears/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-8701504089801_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-8701504089801">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-8701504089801').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-8701504089801');
	});
</script>
</div><div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-5281504089801_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-5281504089801">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-5281504089801').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-5281504089801');
	});
</script>
</div>		<div class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html">
	<h3 itemprop="headline">La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">Nekane Domblás</strong></span> | <span>Palma</span> | <time datetime="2017-08-30" itemprop="datePublished" content="2017-08-30T00:00:00+02:00">30/08/2017</time><meta itemprop="dateModified" content="2017-08-30T12:29:23+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_7804386e6a7459ce50b2584282be4054"><li class="current-rating" id="current_rating_7804386e6a7459ce50b2584282be4054" style="width:58.72px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/610451/token/7804386e6a7459ce50b2584282be4054/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7804386e6a7459ce50b2584282be4054').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/610451/token/7804386e6a7459ce50b2584282be4054/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7804386e6a7459ce50b2584282be4054').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/610451/token/7804386e6a7459ce50b2584282be4054/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7804386e6a7459ce50b2584282be4054').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/610451/token/7804386e6a7459ce50b2584282be4054/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7804386e6a7459ce50b2584282be4054').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/610451/token/7804386e6a7459ce50b2584282be4054/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7804386e6a7459ce50b2584282be4054').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7804386e6a7459ce50b2584282be4054&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_7804386e6a7459ce50b2584282be4054" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="3" href="/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html#sf_comment_list">3</a></span></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_2c1bcbcc4d2f61be18b1e4a5c41e116b" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="82">Visto 82 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/2c1bcbcc4d2f61be18b1e4a5c41e116b/class/Noticia/id/610451'}).done(function(data, textStatus){jQuery('#sf_countable_2c1bcbcc4d2f61be18b1e4a5c41e116b').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F610451%2Fizquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://menorca.info/sfAttachPlugin/getPreview/id/278269"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Ecotasa" href="/sfAttachPlugin/getCachedContent/id/278269"><img alt="Ecotasa" src="/sfAttachPlugin/getCachedContent/id/278269/width/515/height/343.png" /></a><meta itemprop="url" content="https://menorca.info/sfAttachPlugin/getCachedContent/id/278269"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="343"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Los turistas pagarán el año que viene el doble que ahora por alojarse en un establecimiento turístico. La nueva tarifa del impuesto se acerca mucho más al precio que se paga en otras ciudades europeas por este mismo servicio, según remarca el Ejecutivo balear.</h4><h5>28-06-2016</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F610451%2Fizquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html&amp;t=La+izquierda+cierra+para+2018+un+principio+de+acuerdo+para+doblar+el+importe+de+la+ecotasa"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F610451%2Fizquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html&amp;t=La+izquierda+cierra+para+2018+un+principio+de+acuerdo+para+doblar+el+importe+de+la+ecotasa','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F610451%2Fizquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html&amp;text=La+izquierda+cierra+para+2018+un+principio+de+acuerdo+para+doblar+el+importe+de+la+ecotasa&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=La+izquierda+cierra+para+2018+un+principio+de+acuerdo+para+doblar+el+importe+de+la+ecotasa+https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F610451%2Fizquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'La izquierda cierra para 2018 un principio de acuerdo para doblar el importe de la ecotasa', '610451'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://menorca.info/balears/noticias/2017/610451/izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La decisión está prácticamente cerrada, a la espera de una última reunión que se celebrará este jueves: los turistas que visiten las Islas en 2018 <strong>pagarán en concepto de ecotasa el doble</strong> de lo que pagan quienes viajen a Balears hasta el 31 de diciembre de este año. El importe de la ecotasa se doblará, de forma que el impuesto turístico irá de un euro por persona para hostales y pensiones a cuatro euros para hoteles y apartamentos de lujo.</p>
<p>Otra novedad importante es que los cruceros que estén menos de 12 horas en los puertos de las Islas <strong>no quedarán exentos</strong> del pago del tributo. Si la subida es lineal, el impuesto para quienes visiten las Islas en un crucero será de dos euros a partir del año que viene. En la reunión convocada para este jueves se deberá decidir además si se aumentan los meses considerados temporada alta. En temporada baja los turistas pagan la mitad del tributo.</p>
<p><strong>Regular visitantes</strong></p>
<p>Las fuentes del Govern consultadas aseguran que el propósito de esta subida no es recaudatorio, a pesar de que tendrá consecuencias directas en la mejora de las finanzas de la Comunitat. Se calcula que los ingresos podrían sumar los <strong>100 millones de euros</strong>, a la espera de cerrar la cifra definitiva, que será una de las claves para la aprobación del techo de gasto.</p>
<p>El Govern insiste, pues, en que no hay afán recaudatorio sino voluntad de<strong> regular en la medida de lo posible el flujo de visitantes</strong> hacia las Islas. En el Ejecutivo hay coincidencia general en que debe contenerse de alguna manera la avalancha turística que han sufrido las Islas en los últimos años y la ecotasa es una<strong> medida de contención</strong>: se baja cuando se quiere fomentar la llegada de visitantes y se incrementa cuando lo que se quiere es desincentivar las entradas masivas.</p>
<p>Hay que tener en cuenta que quienes se alojan en una vivienda de <strong>alquiler vacacional</strong> también pagan la ecotasa. <br />Con la subida, cada persona alojada pagará <strong>dos euros diarios</strong> en lugar del euro que se paga en estos momentos. En el Ejecutivo señalan que esta subida servirá además para desincentivar la llegada de este tipo de <a href="/etiqueta/turismo.html">turismo</a> a las Islas.</p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=176");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=27217000071"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=176&amp;cb=27217000071&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_6e2778b30d3cd1e8684ba2e52625f5a8">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_6e2778b30d3cd1e8684ba2e52625f5a8').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_6e2778b30d3cd1e8684ba2e52625f5a8').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=610451&amp;seccion=balears&amp;slug=izquierda-cierra-principio-acuerdo-para-doblar-importe-ecotasa-2018&amp;subseccion=noticias&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="6e2778b30d3cd1e8684ba2e52625f5a859a696c9" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="610451" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_6e2778b30d3cd1e8684ba2e52625f5a8" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_345313">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 17 minutos--><span class="sf_comment_author">toni</span><br /> <span class="date">Hace 17 minutos</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>http://www.rastreator.com/viajes/articulos-destacados/las-tasas-turisticas.aspx</p><p>Tasa turística. Impuesto turístico. Por favor, digan las cosas por su nombre.
Y si se quieren entretener enterándose de como se las gastan en muchos otros países en concepto de tasas e impuestos turísticos, hagan una ojeada al link de arriba.
Gracias.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_345313">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345313 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345313/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345313').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345313 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345313/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345313').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_345291">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">SantLluïser</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>"Hay que tener en cuenta que quienes se alojan en una vivienda de alquiler vacacional también pagan la ecotasa". ¿En serio?</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_345291">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345291 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345291/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345291').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345291 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345291/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345291').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_345287">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">Ullastre</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>O sea, que cada vez que tenga que dormir en Palma por motivos de trabajo, tendré que pagar el doble; este gobierno que padecemos es el peor y más injusto que hayamos tenido jamás.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_345287">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">6</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345287 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345287/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345287').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_345287 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/345287/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_345287').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ecotasa.html">Ecotasa</a></li><li><a rel="tag" href="/etiqueta/Impuesto+tur%C3%ADstico.html">Impuesto turístico</a></li><li><a rel="tag" href="/etiqueta/Pacte+de+govern.html">Pacte de govern</a></li><li><a rel="tag" href="/etiqueta/turismo.html">turismo</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma/edicion">Palma</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 205 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=205");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=47254601261"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=205&amp;cb=47254601261&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
				<!-- Slot 46 -->
<a id="gpt-ad-8211504089801_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-8211504089801"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo//Balears');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,250],[300,600]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo//Balears', [[300,250],[300,600]], 'gpt-ad-8211504089801').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-8211504089801');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo//balears//Noticias');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//Noticias', [[300,250],[300,600]], 'gpt-ad-8211504089801').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-8211504089801');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-8211504089801").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-8211504089801").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-8211504089801").parent().appendTo("#gpt-ad-8211504089801_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="banner">
<!-- Publicidad Zona 260 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=260");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=10105368216"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=260&amp;cb=10105368216&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			27°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>29°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">19°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 211 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=211");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=13793748198"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=211&amp;cb=13793748198&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2017/610259/detenido-joven-anos-tras-apunalar-otro-sant-lluis.html">Detenido un joven de 21 años tras apuñalar a otro en Sant Lluís</a></li><li><a href="/menorca/vivir-menorca/2017/610089/del-alboroto-salvame-sosiego.html">Del alboroto de Sálvame al sosiego</a></li><li><a href="/menorca/local/2017/610293/senora-presidenta-usted-permiso-para-desdoblar-carretera.html">“Señora presidenta, ¿da usted permiso para desdoblar la carretera?”</a></li><li><a href="/menorca/sucesos/2017/610371/detenido-sant-lluis-agredio-dos-jovenes-arma-blanca.html">El detenido en Sant Lluís agredió a dos jóvenes con arma blanca</a></li><li><a href="/menorca/vivir-menorca/2017/610369/septiembre-llega-lluvias-bajada-brusca-temperaturas.html">Septiembre llega con lluvias y bajada brusca de temperaturas</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2017/610265/comunidad-islamica-menorca-condena-terrorismo-somos-gente-paz.html">La comunidad islámica de la Isla condena el terrorismo: "Somos gente de paz"</a></li><li><a href="/menorca/local/2017/610293/senora-presidenta-usted-permiso-para-desdoblar-carretera.html">“Señora presidenta, ¿da usted permiso para desdoblar la carretera?”</a></li><li><a href="/actualidad/nacional/2017/610203/miles-personas-desbordan-centro-barcelona-contra-del-terrorismo.html">Medio millón de personas asiste a la manifestación de Barcelona</a></li><li><a href="/menorca/local/2017/610437/plante-mes-obliga-govern-exigir-catalan-medicos.html">El plante de Més obliga al Govern a exigir el catalán a los médicos</a></li><li><a href="/menorca/sucesos/2017/610259/detenido-joven-anos-tras-apunalar-otro-sant-lluis.html">Detenido un joven de 21 años tras apuñalar a otro en Sant Lluís</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/sucesos/2017/610473/condenado-ano-prision-por-agresion-sexual-fiestas-alaior.html">Condenado a un año de prisión por agresión sexual en las fiestas de Alaior</a></li><li><a href="/actualidad/sociedad/2017/610475/encontrada-miami-doble-tomatina.html">Encontrada en Miami la doble de La Tomatina</a></li><li><a href="/menorca/sucesos/2017/610467/policia-local-ciutadella-incautado-ano-armas-ilegales.html">La Policía Local de Ciutadella ha incautado en lo que va de año 10 armas ilegales</a></li><li><a href="/actualidad/nacional/2017/610461/rivera-anuncia-propondra-inmediato-limitar-mandatos-del-presidente.html">Rivera anuncia que propondrá de inmediato limitar los mandatos del presidente</a></li><li><a href="/actualidad/nacional/2017/610459/tarda-echa-cara-rajoy-cataluna-solo-les-queda-imponer-fuerza-bruta-corrupta.html">Tardà echa en cara a Rajoy que en Cataluña sólo les queda imponer «la fuerza bruta y corrupta»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><!-- Publicidad Zona 208 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=208");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=60749921296"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=208&amp;cb=60749921296&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2017/08/duplicacio.html">Duplicació</a></h4></header><p>Es cobrar és eficient
perquè així omplim sa capsa,
i açò anirà en augment
que sa idea sempre es sacsa:
si duplicam s'ecotaxa
pot venir meitat de gent.
&nbsp;
Deu ser pes [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Bon dia, Menorca" href="https://bondia.menorca.info/"><img alt="Bon dia, Menorca" src="/blog/portada/id/17.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://bondia.menorca.info/2017/08/desde-alaior-a-la-quinta-avenida.html">Desde Alaior a la Quinta Avenida</a></h4></header><p>

Decidió la alcaldesa de Alaior que Pere Pons Ester ejercería como pregonero en las fiestas de Sant Llorenç 2017 tras escuchar con atención la luminosa intervención del [...]</p></figcaption></article>		

</section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 209 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=209");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=57283008378"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=209&amp;cb=57283008378&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>			</aside>
		</div>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;a&#x69;&#x6c;&#116;&#111;&#58;&#x72;&#x65;&#x64;&#97;&#x63;c&#105;o&#x6e;&#x40;&#x6d;&#x65;&#110;&#x6f;&#114;&#99;&#97;&#46;&#105;&#110;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#x69;l&#116;&#x6f;&#58;&#112;&#x75;&#98;&#x6c;&#x69;&#99;&#x69;&#x64;&#x61;&#x64;&#64;&#109;&#101;&#110;&#111;&#114;&#x63;&#x61;&#x2e;&#x69;&#110;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#x61;i&#x6c;&#x74;&#111;&#58;&#115;&#117;&#115;&#99;&#114;&#x69;&#x70;&#99;&#x69;&#x6f;&#x6e;.&#x64;&#105;&#102;&#117;&#x73;i&#111;&#x6e;&#x40;&#109;&#x65;&#x6e;&#111;&#114;&#x63;a&#46;i&#110;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;&#97;&#x69;&#x6c;&#116;o&#58;&#x63;&#x69;&#x75;&#x74;&#97;de&#108;l&#97;&#x40;m&#x65;&#110;&#x6f;r&#x63;&#x61;&#46;&#105;&#x6e;&#x66;o">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x77;&#101;b&#64;&#x6d;&#101;&#110;&#x6f;&#114;&#99;&#97;&#46;&#105;n&#102;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701935","origin":"http://menorca.info"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('menorca.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
