<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas » Nacional » Actualidad » Menorca.info - Es diari" />
<meta name="description" content="El ministro del Interior, Fernando Grande-Marlaska, ha respaldado este jueves que se traslade a prisiones de Cataluña a los exconsellers y líderes del &#039;procés&#039; si así lo autoriza el juez del Tribunal Supremo Pablo Llarena. «Si en cinco o seis meses esa persona no va a ser requerida, y siempre que haya autorización del juez, se puede evaluar un traslado que ayude a una vida personal y familiar más fácil», ha asegurado.
" />
<meta name="keywords" content="Fernando Grande Marlaska,líderes independentistas,Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://menorca.info/sfAttachPlugin/309827.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html" />
<meta name="twitter:title" content="Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas" />
<meta name="twitter:description" content="El ministro del Interior, Fernando Grande-Marlaska, ha respaldado este jueves que se traslade a prisiones de Cataluña a los exconsellers y líderes del &#039;procés&#039; si así lo autoriza el juez del Tribunal Supremo Pablo Llarena. «Si en cinco o seis meses esa persona no va a ser requerida, y siempre que haya autorización del juez, se puede evaluar un traslado que ayude a una vida personal y familiar más fácil», ha asegurado.
" />
<meta name="dc.date.issued" content="2018-06-14" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas » Nacional » Actualidad » Menorca.info - Es diari</title>
<link href="https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas" />
<meta property="og:url" content="https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El ministro del Interior, Fernando Grande-Marlaska, ha respaldado este jueves que se traslade a prisiones de Cataluña a los exconsellers y líderes del 'procés' si así lo autoriza el juez del Tribunal Supremo Pablo Llarena. «Si en cinco o seis meses esa persona no va a ser requerida, y siempre que haya autorización del juez, se puede evaluar un traslado que ayude a una vida personal y familiar más fácil», ha asegurado.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:tag" content="Fernando Grande Marlaska" />
<meta property="article:tag" content="líderes independentistas" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-06-14T10:09:00+02:00" />
<meta property="article:modified_time" content="2018-06-14T11:39:46+02:00" />
<meta property="og:image" content="https://menorca.info/sfAttachPlugin/309827.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?v=20171207" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css?v=20180321" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://men.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");</script>
<script type="text/javascript">
function getConsent() { var ca = document.cookie.split(";");for(var i=0;i < ca.length;i++){var c = ca[i];while (c.charAt(0)==" ") c=c.substring(1,c.length);if (c.indexOf("triki") == 0) { return decodeURIComponent( c.substring(5,c.length)); }} return false; }
function requestConsent() { if (!cX.hasConsent("pv") && getConsent()) { cX.setConsent({ pv: true }, { runCallQueue: true }); } }
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(["invoke", requestConsent]);
</script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="nacional">
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/actualidad/nacional', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/actualidad/nacional', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/actualidad/nacional', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div>	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/nacional.html">Nacional</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="jueves, 14 junio 2018 12:10">
jueves, 14 junio 2018 - 
<span>12:10 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/actualidad/nacional.html">Nacional</a></li><li><a class="" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li><a class="" href="/actualidad/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html">
	<h1 itemprop="headline">Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span class="author" rel="author" itemprop="name">Europa Press</span> | <span>Madrid</span> | <time datetime="2018-06-14" itemprop="datePublished" content="2018-06-14T10:09:00+02:00">14/06/2018</time><meta itemprop="dateModified" content="2018-06-14T11:39:46+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_35df3570edc70fc227f85b3244a89c22"><li class="current-rating" id="current_rating_35df3570edc70fc227f85b3244a89c22" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/632029/token/35df3570edc70fc227f85b3244a89c22/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_35df3570edc70fc227f85b3244a89c22').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/632029/token/35df3570edc70fc227f85b3244a89c22/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_35df3570edc70fc227f85b3244a89c22').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/632029/token/35df3570edc70fc227f85b3244a89c22/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_35df3570edc70fc227f85b3244a89c22').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/632029/token/35df3570edc70fc227f85b3244a89c22/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_35df3570edc70fc227f85b3244a89c22').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/632029/token/35df3570edc70fc227f85b3244a89c22/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_35df3570edc70fc227f85b3244a89c22').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_35df3570edc70fc227f85b3244a89c22&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_35df3570edc70fc227f85b3244a89c22" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_b1b477d3c028778bfe81fadaba6438fb" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="8">Visto 8 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b1b477d3c028778bfe81fadaba6438fb/class/Noticia/id/632029'}).done(function(data, textStatus){jQuery('#sf_countable_b1b477d3c028778bfe81fadaba6438fb').html(data);});
		console.log("Log view: b1b477d3c028778bfe81fadaba6438fb");
		
//]]>
</script>	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://menorca.info/sfAttachPlugin/getPreview/id/309827"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Fernando Grande-Marlaska" href="/sfAttachPlugin/getCachedContent/id/309827"><img alt="Fernando Grande-Marlaska" src="/sfAttachPlugin/getCachedContent/id/309827/width/515/height/363.png" /></a><meta itemprop="url" content="https://menorca.info/sfAttachPlugin/getCachedContent/id/309827"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="363"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El ministro del Interior, Fernando Grande-Marlaska.</h4><h5>08-06-2018 | Chema Moya - re - EFE - EFE</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Factualidad%2Fnacional%2F2018%2F632029%2Fgrande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html&amp;t=Grande-Marlaska+respalda+que+se+traslade+a+prisiones+de+Catalu%C3%B1a+a+los+l%C3%ADderes+independentistas"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Factualidad%2Fnacional%2F2018%2F632029%2Fgrande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html&amp;t=Grande-Marlaska+respalda+que+se+traslade+a+prisiones+de+Catalu%C3%B1a+a+los+l%C3%ADderes+independentistas','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fmenorca.info%2Factualidad%2Fnacional%2F2018%2F632029%2Fgrande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html&amp;text=Grande-Marlaska+respalda+que+se+traslade+a+prisiones+de+Catalu%C3%B1a+a+los+l%C3%ADderes+independentistas&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Grande-Marlaska+respalda+que+se+traslade+a+prisiones+de+Catalu%C3%B1a+a+los+l%C3%ADderes+independentistas+https%3A%2F%2Fmenorca.info%2Factualidad%2Fnacional%2F2018%2F632029%2Fgrande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas', '632029'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://menorca.info/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El ministro del Interior, <strong>Fernando Grande-Marlaska</strong>, ha respaldado este jueves que se traslade a prisiones de Cataluña a los exconsellers y líderes del <strong>'procés'</strong> si así lo autoriza el juez del Tribunal Supremo Pablo Llarena. «Si en cinco o seis meses esa persona no va a ser requerida, y siempre que haya autorización del juez, se puede evaluar un traslado que ayude a una vida personal y familiar más fácil», ha asegurado.</p>
<p>En declaraciones a Onda Cero, Grande-Marlaska ha recordado que Instituciones Penitenciarias y el Ministerio del Interior sólo deciden directamente sobre el traslado de presos cuando hay sentencia, y este no es el caso de Oriol Junqueras y el resto de <a href="/etiqueta/l%C3%ADderes+independentistas.html">líderes independentistas</a> procesados y encarcelados provisionalmente, a la espera de juicio, por los delitos de rebelión, sedición o malversación.</p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_18ARVN35DI9V"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=18ARVN35DI9V&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_18ARVN35DI9V";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>

<p>«Cuando son <strong>presos provisionales</strong> están a disposición del órgano judicial, por eso están en cárceles próximas a donde está el órgano judiciales porque mañana le pueden citar a declarar, notificar algo personalmente y no se pueden hacer traslados de un día para otros», ha argumentado el ministro.</p>
<p>Grande-Marlaska ha insistido en que se «se podría y se debería evaluar» un traslado a cárceles catalanas de los <strong><a href="/etiqueta/l%C3%ADderes+independentistas.html">líderes independentistas</a></strong> en prisión provisional para facilitar su vida familiar, pero siempre que el juez haga constar que «no hay inconveniente».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Fernando+Grande+Marlaska.html">Fernando Grande Marlaska</a></li><li><a rel="tag" href="/etiqueta/l%C3%ADderes+independentistas.html">líderes independentistas</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_1311a118050a6de140f147d409c6ac1a">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_1311a118050a6de140f147d409c6ac1a').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_1311a118050a6de140f147d409c6ac1a').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=632029&amp;seccion=actualidad&amp;slug=grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas&amp;subseccion=nacional&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="1311a118050a6de140f147d409c6ac1a5b223f03" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="632029" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_1311a118050a6de140f147d409c6ac1a" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Fernando+Grande+Marlaska.html">Fernando Grande Marlaska</a></li><li><a rel="tag" href="/etiqueta/l%C3%ADderes+independentistas.html">líderes independentistas</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/40.4168/lng/-3.70379/localizacion/Madrid/edicion">Madrid</a>		</p>
	</div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 205 -->
<ins data-revive-zoneid="205" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 41 -->
<a id="gpt-ad-3511528971011_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-3511528971011"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional', [[300,600],[300,250]], 'gpt-ad-3511528971011').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "robapaginas");
				googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-3511528971011');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/actualidad/nacional', [[300,600],[300,250]], 'gpt-ad-3511528971011').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");
				googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-3511528971011');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(1)").append(jQuery("#gpt-ad-3511528971011").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-3511528971011").parent().appendTo("#main_stream article:eq(1)");
			else
				jQuery("#gpt-ad-3511528971011").parent().appendTo("#gpt-ad-3511528971011_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			21°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				21°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>21°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><!-- Uep:  actualidad --><a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><div class="box box_deportes">
	<h2><span>Clasificación deportiva</span></h2>
		<div class="top_head"></div>
	<div class="box_deport_iz">
		<fieldset>
		<h2><span>Deportes</span></h2>
			<label for="s_deportes">
			<select name="s_deportes" id="s_deportes" onchange="
						jQuery.ajax({
							type:'POST',
							dataType:'html',
							data:jQuery(this).serialize(),
							success:function(data, textStatus){jQuery('#deportes_5').html(data);
							$('div.deportes div#deporte ul:odd').addClass('alt'); },
							url:'/deporte/tipos/combo_id/5',
							beforeSend:function(XMLHttpRequest){
								jQuery('#deporte').hide();
								jQuery('#indicator').show();
							},
							complete:function(XMLHttpRequest, textStatus){
								jQuery('#deporte').show();
								jQuery('#indicator').hide();
							}
						});
						return false;"><option value="1" selected="selected">Fútbol</option>
<option value="3">Baloncesto</option>
<option value="4">Tenis</option>
</select>			</label>
		</fieldset>
	</div>
	<div class="deportes" id="deportes_5">
			<div class="box_deport_der clearfix">
		<fieldset>
			<h2><span>Categoría</span></h2>
			<label for="futbol">
				<select name="futbol" id="futbol" onchange="
						jQuery.ajax({
							type:'POST',
							dataType:'html',
							data:jQuery(this).serialize(),
							success:function(data, textStatus){
								jQuery('#deporte_5').html(data);
							},
							url:'/deporte/jornada/maximo/3/id_update/deporte_5',
							beforeSend:function(XMLHttpRequest){
								jQuery('#deporte').hide();
								jQuery('#indicator').show();
							},
							complete:function(XMLHttpRequest, textStatus){
								jQuery('#deporte').show();
								jQuery('#indicator').hide();
							}
						});
						return false;"><option value="43">Fase final</option>
<option value="34">Grupo B</option>
<option value="41">Grupo H</option>
<option value="40">Grupo G</option>
<option value="38">Grupo F</option>
<option value="35">Grupo C</option>
<option value="36">Grupo D</option>
<option value="33">Grupo A</option>
<option value="37">Grupo E</option>
<option value="191">Segunda B - Playoff promoción</option>
<option value="3">Segunda A</option>
</select>			</label>
		</fieldset>
	</div>
	<div class="separador_head"></div>
	<div id="indicator" style="display:none;">
		<img src="/images/iconos/preload.gif" alt="Preload" />	</div>
	<div id="deporte_5" class="deporte depres futbol">
	<div class="resultados ico_deportes">
	<div id="tabs-deportes" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-corner-top ui-state-default ui-tabs-selected ui-state-active ui-widget-selected">
				<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/jornada/futbol/9/id_update/deporte_5/maximo/3'}).done(function(data, textStatus){jQuery('#deporte_5').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>Resultados</span></a>			</li>
			<li class="ui-corner-top ui-state-default">
				<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/clasificacion/futbol/9/id_update/deporte_5'}).done(function(data, textStatus){jQuery('#deporte_5').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>Clasificación</span></a>			</li>
		</ul>
	</div>
</div>
<div id="jornada" class="clear ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="menu clearfix">
	<div class="bt_small">
	<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/jornada/futbol/9/id_update/deporte_5/maximo/3/jornada/37'}).done(function(data, textStatus){jQuery('#deporte_5').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>« </span>Anterior</a>	</div>
	<div class="bt_big">
		Jornada 38	</div>
	<div class="bt_small inactive">
	Siguiente<span> »</span>	</div>
</div>
<table cellpadding="0" cellspacing="0">
<tbody>
	<tr class="jugado local">
		<td class="hora">
		13-05<br/>16:30		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="CE Mercadal" alt="Mercadal" height="16" /></td>
		<td class="jugadores">
		<strong>Mercadal</strong>		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>1</span>
		</td>
	</tr>
	<tr class="jugado visitante">
		<td class="estado">
		Final 		</td>
		<td class="pais"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAYAAAAvf+5AAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACQklEQVQoz1WS3UtTcQCG3/Pb2XbOnNPtjDXdR261Mbe5Ss26M90gSoKECILAi4goqK7qP+iy/yASEfq46SJTCEQKk4VsoKJNpk1tcx/u23101s7O6Ual3tv34bl6KAAEgAiARL5+uYtk/KVE5H94TnunP3D129EHgqPVV8M99dDy5CmvT681GbvpdGpWTO6ojpkTMJrKui1jY4TfT6CxswPO41WH1ja9/xk/T08N6S2mmVIkghbDAmYrfqcyMFksweVPczdPQK5De1nJsugevoJ8IY9cOgm9zwdC01B3tvsAgMr82FDk4nurrFbrQquFSioFAglKtQYyFYMG34ia7LZzshuDA6/1Doe/kjkAvxuDkM2Br1TRLBdBSQDXbeYii0tmKr62EjeedZhL34PYf/YEkqsXYocWLVoBWXsbGIMRmuGRBBEpst0sHyLx/CmYchnycBj0chAksYcOVy+cjx6jJYnrpFYshigiQaCVaJxxQj7ih6JcAhNZB9mMIPrwHtJv32yTg2RyUVKp0Dc3D/eHGTD9A5AAKIQWGu/fgT+sQtPnnaVtdvtCPrZb7XJ71PG1FTQrNQgsC4FlIXnOQ3f/wWaXzTpPTg9dqme2tl5V0mnU8gUwgxdRU3eC77Gj3R9AoVB8wRitAgWAxBbmNcVC/qf32nVddmMdheASlD12CBrNR7fnwjhl4EQCQLSPBkqUjIz/CoertKoN5lu3AU63wigUE5SBAwBQ/2a2ODXpNDod03ytnlDL6Qnb8Gj1OIq/QBHockTEXUoAAAAASUVORK5CYII=" title="Son Cladera" alt="" height="16" /></td>
		<td class="jugadores">
		Son Cladera		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>0</span>
		</td>
	</tr>
	<tr class="jugado local">
		<td class="hora">
		13-05<br/>16:30		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="Llosetense" alt="" height="16" /></td>
		<td class="jugadores">
		Llosetense		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>0</span>
		</td>
	</tr>
	<tr class="jugado visitante">
		<td class="estado">
		Final 		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="San Rafael" alt="" height="16" /></td>
		<td class="jugadores">
		San Rafael		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>0</span>
		</td>
	</tr>
	<tr class="jugado local">
		<td class="hora">
		12-05<br/>18:00		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="Mallorca B" alt="" height="16" /></td>
		<td class="jugadores">
		<strong>Mallorca B</strong>		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>4</span>
		</td>
	</tr>
	<tr class="jugado visitante">
		<td class="estado">
		Final 		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="Poblense" alt="" height="16" /></td>
		<td class="jugadores">
		Poblense		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>3</span>
		</td>
	</tr>
</tbody>
</table>
<a class="mas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery(&quot;#deporte&quot;).hide(); jQuery(&quot;#indicator&quot;).show();},url:'/deporte/jornada/futbol/9/jornada/38/id_update/deporte_5/all/true'}).done(function(data, textStatus){jQuery('#deporte_5').html(data);}).always(function (data, textStatus, jqXHR) {jQuery(&quot;#deporte&quot;).show(); jQuery(&quot;#indicator&quot;).hide();}); return false;">Ver todos los partidos</a>
</div>
	</div>
	</div>
</div>
<a id="gpt-ad-5971528971011_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5971528971011"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/actualidad/nacional', [[300,600],[300,250]], 'gpt-ad-5971528971011').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
				googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-5971528971011');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/actualidad/nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/actualidad/nacional', [[300,600],[300,250]], 'gpt-ad-5971528971011').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas_dos");
				googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-5971528971011');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(10)").append(jQuery("#gpt-ad-5971528971011").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-5971528971011").parent().appendTo("#main_stream article:eq(10)");
			else
				jQuery("#gpt-ad-5971528971011").parent().appendTo("#gpt-ad-5971528971011_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud perfecta. En el ámbito laboral, no firmes nada importante si no es totalmente necesario. En el amor los sentimientos poco constructivos enturbiarán tu relación. </p>
	</div>
</div>

</div>

<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 / Robapaginas 3 -->
<ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 213 / Robapaginas 4 -->
<ins data-revive-zoneid="213" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo("#main_stream article:eq(18)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo("#main_stream article:eq(18)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2018/631759/obrero-renuncia-indemnizacion-por-accidente-laboral.html">Un obrero renuncia a la indemnización por un accidente laboral</a></li><li><a href="/menorca/local/2018/631927/dos-cruceros-mas-debian-llegar-puerto-mao-van-ciutadella.html">Dos cruceros más que debían llegar al puerto de Maó se van a Ciutadella</a></li><li><a href="/balears/noticias/2018/631891/interior-estudia-urdangarin-ingrese-carcel-menorca.html">Interior estudia que Urdangarin ingrese en la cárcel de Menorca</a></li><li><a href="/menorca/sucesos/2018/631893/fallece-ahogado-turista-italiano-playa-binigaus.html">Fallece ahogado un turista italiano en la playa de Binigaus</a></li><li><a href="/menorca/local/2018/631683/menorquin-dialecto-tampoco-degradacion-del-catalan.html">«El menorquín no es un dialecto ni tampoco una degradación del catalán»</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2018/631683/menorquin-dialecto-tampoco-degradacion-del-catalan.html">«El menorquín no es un dialecto ni tampoco una degradación del catalán»</a></li><li><a href="/menorca/local/2018/631877/ayuntamiento-mao-ofrece-puerto-como-escala-para-rescatados-del-aquarius.html">El Ayuntamiento de Maó ofrece el puerto como escala para los rescatados del Aquarius</a></li><li><a href="/menorca/cultura/2018/631681/poblado-talayotico-son-catlar-sera-adquirido-por-consell.html">El Consell compra el poblado talayótico de Son Catlar por 580.000 euros</a></li><li><a href="/balears/noticias/2018/631891/interior-estudia-urdangarin-ingrese-carcel-menorca.html">Interior estudia que Urdangarin ingrese en la cárcel de Menorca</a></li><li><a href="/menorca/local/2018/631927/dos-cruceros-mas-debian-llegar-puerto-mao-van-ciutadella.html">Dos cruceros más que debían llegar al puerto de Maó se van a Ciutadella</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/baloncesto/2018/632035/basquet-menorca-renueva-pitu-jimenez.html">El Bàsquet Menorca renueva a Pitu Jiménez</a></li><li><a href="/balears/noticias/2018/632033/abogado-urdangarin-dificil-recurrir-constitucional-cree-pidan-indulto.html">El abogado de Urdangarin ve difícil recurrir al Constitucional y no cree que pidan el indulto</a></li><li><a href="/actualidad/nacional/2018/632029/grande-marlaska-respalda-traslade-prisiones-cataluna-lideres-independentistas.html">Grande-Marlaska respalda que se traslade a prisiones de Cataluña a los líderes independentistas</a></li><li><a href="/balears/noticias/2018/632031/urdangarin-opta-por-carcel-segura.html">Urdangarin opta por una cárcel segura</a></li><li><a href="/deportes/futbol/2018/632027/biel-moll-nuevo-jugador-del-mercadal.html">Biel Moll, nuevo jugador del Mercadal</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 212 / Robapaginas 5 -->
<ins data-revive-zoneid="212" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo("#main_stream article:eq(20)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo("#main_stream article:eq(20)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2018/06/arribar.html">Arribar</a></h4></header><p>Entenc que per s'entrebanc
no arriben a fer ses zones,
que per intencions segones
no arriben avions a rang;
Però no entenc s'altra tranc
que dóna males estones,
que per mor [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Horror vacui" href="https://hvacui.blogspot.com.es/"><img alt="Horror vacui" src="/blog/portada/id/20.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://hvacui.blogspot.com/2018/06/psicosomatic.html">Psicosomàtic</a></h4></header><p>Hi ha qui té mal d’esquena i li diagnostiquen com a causa estrès o nerviosisme. Hi ha qui pateix de [...]</p></figcaption></article>		

</section>
<a id="robapaginas_6_holder"></a><div class="banner clearfix" id="robapaginas_6"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 253 / Robapaginas 6 -->
<ins data-revive-zoneid="253" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo("#main_stream article:eq(22)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo("#main_stream article:eq(22)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;&#105;&#x6c;&#116;&#x6f;&#58;&#114;&#x65;d&#x61;c&#x63;&#x69;&#111;&#x6e;&#64;m&#x65;n&#111;&#114;&#x63;&#x61;&#46;&#105;&#x6e;f&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;i&#x6c;&#x74;&#x6f;:&#112;&#117;&#98;&#108;&#105;&#x63;&#105;&#100;&#x61;&#x64;&#x40;&#x6d;&#x65;&#110;o&#x72;&#x63;&#x61;&#x2e;&#x69;&#x6e;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#97;&#105;&#x6c;&#116;o&#x3a;&#115;&#117;&#x73;&#x63;&#x72;&#105;&#x70;&#99;&#105;&#111;&#x6e;&#46;&#100;&#x69;&#x66;&#117;&#x73;&#105;&#111;&#110;&#64;&#x6d;&#x65;&#110;&#x6f;&#114;&#99;&#x61;&#x2e;&#105;&#x6e;&#102;o">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;&#97;&#x69;&#x6c;t&#x6f;&#58;&#99;&#x69;&#x75;&#x74;&#x61;&#100;&#101;&#x6c;&#x6c;&#97;&#64;&#109;&#101;n&#111;&#114;&#99;&#x61;&#46;&#105;&#110;&#x66;&#x6f;">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#97;&#x69;&#108;&#116;&#x6f;&#58;&#x77;&#101;&#98;&#64;&#109;&#x65;&#x6e;&#x6f;&#x72;&#x63;&#97;&#x2e;&#x69;&#x6e;&#x66;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701935","origin":"http://menorca.info"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('menorca.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
