<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso » Noticias » Balears » Menorca.info - Es diari" />
<meta name="description" content="El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador. El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador." />
<meta name="keywords" content="Extranjeros,Nacionalidad,Residentes,Noticias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://menorca.info/sfAttachPlugin/getCachedContent/id/250684" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html" />
<meta name="twitter:title" content="Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso" />
<meta name="twitter:description" content="El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador. El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador." />
<meta name="dc.date.issued" content="2017-01-08" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso » Noticias » Balears » Menorca.info - Es diari</title>
<link href="http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html" rel="canonical" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso" />
<meta property="og:url" content="http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador. El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador." />
<meta property="fb:admins" content="1009840697" />
<meta property="og:image" content="http://menorca.info/sfAttachPlugin/getCachedContent/id/250684" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="http://menorca.info/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm18" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-5115187727472125",
	    enable_page_level_ads: true
	  });
	</script>
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?20160511" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//men.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info");
ga('send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix menorca post">
		<!-- Slot 88 -->
<div id="skyscraper_right" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-6641483839475">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-6641483839475').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
			googletag.enableServices();
			googletag.display('gpt-ad-6641483839475');
		});
	</script>
	</div>
</div>
</div><div id="skyscraper_left" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-9171483839475">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-9171483839475').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
			googletag.enableServices();
			googletag.display('gpt-ad-9171483839475');
		});
	</script>
	</div>
</div>
</div>		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 80 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-451483839475">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[980,90],[728,90],[980,250]], 'gpt-ad-451483839475').addService(googletag.pubads()).setTargeting("pos", "megabanner");
			googletag.enableServices();
			googletag.display('gpt-ad-451483839475');
		});
	</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
<div class="ediciones pull-left"><ul class="clearfix">
        <li class="ediciones">Ediciones:</li>
	<li><a href="http://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="http://periodicodeibiza.es/">Ibiza y Formentera</a></li></ul>
</div><div class="pull-right"><ul class="menu_registro">
		<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li>
	</ul>

</div><div class="social">
<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a></div>
</nav>
<div class="box_logo clearfix">
	<div class="logo">
		<h1>
		<span class="define">Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso</span><a title="Volver a la portada" href="/">Menorca.info</a>		</h1>
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/balears.html">Balears</a>	</li>
		<li class="ruta_2">
		<a href="/balears/noticias.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="//menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<div class="fecha"><time datetime="domingo, 08 enero 2017 02:37">
domingo, 08 enero 2017 - 
<span>02:37 h</span>
</time>
</div>	</div>
</div>
<div class="navbar clearfix">
  <nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li><a class="" href="/balears/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script><div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
                <li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>                                        
        </ol>
        <a href="#" class="trigger"> <i class="icon-menu-mas"></i></a>
 </div>

<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


     
</div>

		</header>
		<section class="content clearfix">
			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
	<h3 itemprop="headline">Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso</h3><h4 itemprop="alternativeHeadline">El mayor número de nuevos nacionalizados procede de Marruecos y le sigue a distancia Bolivia y Ecuador</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<strong rel="author">Nekane Domblás</strong> | 08/01/2017	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_612f656eaf16a5179ecf6a40836fdbcb"><li class="current-rating" id="current_rating_612f656eaf16a5179ecf6a40836fdbcb" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/592624/token/612f656eaf16a5179ecf6a40836fdbcb/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_612f656eaf16a5179ecf6a40836fdbcb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/592624/token/612f656eaf16a5179ecf6a40836fdbcb/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_612f656eaf16a5179ecf6a40836fdbcb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/592624/token/612f656eaf16a5179ecf6a40836fdbcb/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_612f656eaf16a5179ecf6a40836fdbcb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/592624/token/612f656eaf16a5179ecf6a40836fdbcb/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_612f656eaf16a5179ecf6a40836fdbcb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/592624/token/612f656eaf16a5179ecf6a40836fdbcb/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_612f656eaf16a5179ecf6a40836fdbcb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_612f656eaf16a5179ecf6a40836fdbcb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_612f656eaf16a5179ecf6a40836fdbcb" class="message hidden"></span></div></div>
	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html#sf_comment_list"><i class="icon-comment"></i> </a><a href="/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
		<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_21a3790369ec91ca9474d942548461e0" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="17">Visto 17 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/21a3790369ec91ca9474d942548461e0/class/Noticia/id/592624'}).done(function(data, textStatus){jQuery('#sf_countable_21a3790369ec91ca9474d942548461e0').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
		<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F592624%2Fnacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="//uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Una ciudadana extranjera muestra su paspaporte español recién obtenido. Hasta junio del año pasado, la imagen se repitió en 3.50" href="/sfAttachPlugin/getCachedContent/id/250684"><img alt="Una ciudadana extranjera muestra su paspaporte español recién obtenido. Hasta junio del año pasado, la imagen se repitió en 3.50" src="/sfAttachPlugin/getCachedContent/id/250684/width/515/height/270.png" /></a><meta itemprop="url" content="http://menorca.info/sfAttachPlugin/getCachedContent/id/250684"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="270"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Una ciudadana extranjera muestra su paspaporte español recién obtenido. Hasta junio del año pasado, la imagen se repitió en 3.501 ocasiones</h4><h5>07-01-2017 | Efe</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F592624%2Fnacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html&amp;t=Las+nacionalizaciones+de+extranjeros+en+las+Islas+se+disparan+tras+a%C3%B1os+de+descenso"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F592624%2Fnacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html&amp;t=Las+nacionalizaciones+de+extranjeros+en+las+Islas+se+disparan+tras+a%C3%B1os+de+descenso','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F592624%2Fnacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html&amp;text=Las+nacionalizaciones+de+extranjeros+en+las+Islas+se+disparan+tras+a%C3%B1os+de+descenso&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Las+nacionalizaciones+de+extranjeros+en+las+Islas+se+disparan+tras+a%C3%B1os+de+descenso+http%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2017%2F592624%2Fnacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso', '592624'); ga('send', 'social', 'Whatsapp', 'Share', 'http://menorca.info/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo" itemscope="" itemprop="articleBody"><div class="letra3"><p>Los extranjeros residentes en las Islas vuelven a querer la nacionalidad española. En los seis primeros meses de 2016 la lograron un total de 3.501 residentes, lo que supone casi el mismo número que en todo 2015, año en el que la obtuvieron 3.825 extranjeros. En la última década, un total de 43.510 extranjeros que viven en las Islas han obtenido el pasaporte español.<br /><br />El Instituto Nacional de Estadística (INE) publicó a finales de diciembre los datos sobre adquisiciones de nacionalidad, que confirman el fin de la tendencia a la baja de los últimos años. Aún es pronto para saber si los datos de los seis primeros meses de 2016 son coyunturales o tendrán continuidad, pero sí marcan un cambio de tendencia. <br /><br />Desde el año 2007, el proceso de nacionalizaciones fue en ascenso paulatino desde los 2.888 extranjeros que lograron el pasaporte ese año a los 8.387 de 2013. A partir de 2013 las cifras empiezan a caer de manera vertiginosa, para volver a remontar de nuevo el año pasado. Si la cifra de los seis primeros meses se mantiene estable, Balears acabará el año 2016 con 7.000 nuevos españoles nacionalizados. <br /><br /><br /><strong>[Lea la noticia completa en la edición impresa del 7 de enero de 2017 en </strong><span><u><a href="http://www.kioskoymas.com/index.php/publicacion/mostrar/esdiari" target="_blank">Kiosko y Más</a></u></span><strong> o </strong><span><u><a href="http://menorca.mynewsonline.com/" target="_blank">My News</a></u></span><strong>]</strong><br /><br /><br /></p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=176");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=699609182"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=176&amp;cb=699609182&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_20694da59fafaa70a497b36c553bcd1d">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_20694da59fafaa70a497b36c553bcd1d').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_20694da59fafaa70a497b36c553bcd1d').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=592624&amp;seccion=balears&amp;slug=nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso&amp;subseccion=noticias&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="20694da59fafaa70a497b36c553bcd1d587197f3" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="592624" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_20694da59fafaa70a497b36c553bcd1d" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 carácteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=721508012"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=721508012&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=304039145"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=304039145&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1010868048"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=1010868048&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=4");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=10777063"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=10777063&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=5");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=705333106"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=705333106&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Extranjeros.html">Extranjeros</a></li><li><a rel="tag" href="/etiqueta/Nacionalidad.html">Nacionalidad</a></li><li><a rel="tag" href="/etiqueta/Residentes.html">Residentes</a></li></ul></div>
	</div>
		<div class="banner"><!-- Publicidad Zona 205 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=205");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=528245182"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=205&amp;cb=528245182&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 46 -->
<section class="banner clearfix">
<!--- Zona  208--><!-- Publicidad Zona 208 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=208");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=695328010"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=208&amp;cb=695328010&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-4231483839475">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//Noticias', [[300,250],[300,600]], 'gpt-ad-4231483839475').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
			googletag.enableServices();
			googletag.display('gpt-ad-4231483839475');
		});
	</script>
	</div>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<!-- Publicidad Zona 61 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=61");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=714344323"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=61&amp;cb=714344323&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>

	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				11°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Mist" title="Mist" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/143_day.png" /></div>
<div class="current clearfix">
	<div>7°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/353_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">11°</td>
	        	<td class="low">2°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">11°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<section class="banner clearfix">
<!--- Zona  209--><!-- Publicidad Zona 209 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=209");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=437155641"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=209&amp;cb=437155641&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/bienvenidos-menorca/2016/482875/isla-navega.html">La isla que navega</a></li><li><a href="/actualidad/sociedad/2017/592486/menorquin-pablo-delcan-entra-lista-menores-anos-mas-destacados-forbes.html">El menorquín Pablo Delcan entra en la lista de los 30 menores de 30 años más destacados de Forbes</a></li><li><a href="/menorca/vivir-menorca/2017/592182/este-imran-primer-menorquin-del-ano-2017.html">Este es Imran, el primer menorquín del año 2017</a></li><li><a href="/menorca/sucesos/2017/592458/menorca-incomunicada-por-mar-1.html">La fuerte tramontana deja la Isla incomunicada por mar</a></li><li><a href="/menorca/sucesos/2017/592400/agresor-enfermera-del-mateu-orfila-cumplira-condena-prision.html">El agresor a una enfermera del ‘Mateu Orfila’ cumplirá la condena en prisión</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/vivir-menorca/2017/592182/este-imran-primer-menorquin-del-ano-2017.html">Este es Imran, el primer menorquín del año 2017</a></li><li><a href="/balears/noticias/2017/592452/discriminacion-ante-extremadura.html">Discriminación ante Extremadura</a></li><li><a href="/balears/noticias/2017/592454/podemos-disolvera-comision-garantias-baleares.html">Podemos disolverá su Comisión de Garantías en Balears</a></li><li><a href="/balears/noticias/2017/592566/balears-mas-perjudicada-por-sistema-financiacion-tras-diez-anos-vigencia.html">Balears, la más perjudicada por el sistema de financiación tras diez años de vigencia</a></li><li><a href="/menorca/local/2017/592528/celebracion-pascua-militar-mao.html">Celebración de la Pascua Militar en Maó</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/voleibol/2017/592626/ano-nuevo-costumbres-viejas.html">Año nuevo, costumbres viejas</a></li><li><a href="/balears/noticias/2017/592624/nacionalizaciones-extranjeros-islas-disparan-tras-anos-descenso.html">Las nacionalizaciones de extranjeros en las Islas se disparan tras años de descenso</a></li><li><a href="/menorca/vivir-menorca/2017/592622/anos-juegos-magos.html">25 años de juegos de magos</a></li><li><a href="/menorca/local/2017/592620/fiebre-planes-consell.html">La ‘fiebre de los planes’ en el Consell de Menorca</a></li><li><a href="/menorca/local/2017/592618/conesa-hora-sacar-calle.html">Francesc Conesa, nuevo Obispo: «Es hora de sacar la fe a la calle»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="banner clearfix">
<!--- Zona  211--><!-- Publicidad Zona 211 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=211");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=627386202"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=211&amp;cb=627386202&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Mochilero" href="http://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="http://josebarber.menorca.info/2017/01/escombros-en-alemania-y-grecia.html">Escombros en Alemania y Grecia</a></h4></header><p>&nbsp;

Las administraciones locales e insulares, desde hace varios años, una de sus preocupaciones medio ambientales es que la ciudadanía este mentalizada en reciclar en sus [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2017/01/perfils.html">Perfils</a></h4></header><p>Tots es gremis fan ses vistes
en sa funció més servil
i presenten es perfil
de tots es protagonistes:
militars proteccionistes,
el bisbe que troba asil,
cantidat des socialistes
i es tracte d'un govern [...]</p></figcaption></article>		

</section>
<section class="banner clearfix">
<!--- Zona  253--><!-- Publicidad Zona 253 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=253");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=658581649"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=253&amp;cb=658581649&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
					 <div class="links_footer clearfix">
                        <div class="portada_pdf pull-left">
				<div class="box_pdf_foot">
				<p class="pull-left">Portada del día</p>
				<span><img alt="Descarga la portada de hoy" src="//uh.gsstatic.es/images/layout/icos/pdf.gif" />				</span>
				</div>
				<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>				<a class="suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
			</div>
		 </div>
	
		<div class="box_listas">
                    
                            <ul class="clearfix">
				<li>
					<div class="lista_links">
						<h6>menorca.info</h6>
						<nav>
							<ul class="clearfix">
							<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>							</ul>
						</nav>
					</div>
				</li>
				<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
				<li class="ultima noborder">
					<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#x6f;&#x3a;&#x72;&#x65;&#100;&#x61;&#x63;&#99;&#105;&#111;n&#x40;&#109;&#101;&#110;&#x6f;&#114;&#x63;&#97;&#x2e;i&#x6e;&#x66;o">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#x69;l&#116;&#111;&#x3a;p&#117;&#x62;&#x6c;&#105;&#99;&#105;&#x64;&#x61;&#100;&#x40;&#109;&#x65;&#110;&#111;&#114;&#99;a&#x2e;i&#110;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#105;l&#x74;&#111;&#58;&#x73;&#117;&#x73;&#99;&#x72;&#105;&#x70;&#99;&#x69;&#111;&#x6e;&#x2e;&#100;&#105;f&#x75;&#x73;&#105;&#x6f;&#110;&#x40;m&#x65;&#110;&#111;&#x72;&#x63;&#97;&#x2e;&#x69;&#x6e;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#109;&#x61;&#105;&#x6c;&#116;&#111;&#x3a;&#99;&#x69;&#117;&#x74;&#97;&#100;&#101;l&#x6c;&#97;&#64;&#109;&#101;&#110;&#x6f;&#x72;c&#97;&#x2e;&#x69;&#110;&#x66;o">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#97;&#x69;&#108;t&#x6f;&#x3a;&#x77;e&#x62;&#64;&#x6d;&#x65;&#110;&#111;r&#99;&#97;&#46;&#105;&#x6e;&#x66;&#111;">web@menorca.info</a></p>
</div>
				</li>
			</ul>
		</div>
	
	<div class="visible-phone link_m">
	<nav>
	    <ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
	    </ul>
	</nav>
    </div>

<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
