<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro » Noticias » Balears » Menorca.info - Es diari" />
<meta name="description" content="El colegio desmiente que la sanción por cuatro días haya sido motivada por el afeitado." />
<meta name="keywords" content="expulsados,raparse el pelo,san cayetano,Palma,Noticias" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html" />
<meta name="twitter:title" content="Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro" />
<meta name="twitter:description" content="El colegio desmiente que la sanción por cuatro días haya sido motivada por el afeitado." />
<meta name="dc.date.issued" content="2016-12-22" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro » Noticias » Balears » Menorca.info - Es diari</title>
<link href="http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html" rel="canonical" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro" />
<meta property="og:url" content="http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El colegio desmiente que la sanción por cuatro días haya sido motivada por el afeitado." />
<meta property="fb:admins" content="1009840697" />
<meta property="og:video" content="https://menorca.info/sfAttachPlugin/249054.mp4" />
<meta property="og:video:secure_url" content="https://menorca.info/sfAttachPlugin/249054.mp4" />
<meta property="og:video:width" content="516" />
<meta property="og:video:height" content="291" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:image" content="http://menorca.info/sfAttachPlugin/getPreview/id/249054" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="http://menorca.info/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm17" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-5115187727472125",
	    enable_page_level_ads: true
	  });
	</script>
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?20160511" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://maps.google.com/maps/api/js"></script>
<script type="text/javascript" src="http://uh.gsstatic.es/js/gmaps/gmaps_addons.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495929']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info");
ga('send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix menorca post">
		<!-- Slot 88 -->
<div id="skyscraper_right" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-7331482474100">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-7331482474100').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
			googletag.enableServices();
			googletag.display('gpt-ad-7331482474100');
		});
	</script>
	</div>
</div>
</div><div id="skyscraper_left" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-7961482474100">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[120,800],[120,600]], 'gpt-ad-7961482474100').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
			googletag.enableServices();
			googletag.display('gpt-ad-7961482474100');
		});
	</script>
	</div>
</div>
</div>		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 80 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-2631482474100">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//noticias', [[980,90],[728,90],[980,250]], 'gpt-ad-2631482474100').addService(googletag.pubads()).setTargeting("pos", "megabanner");
			googletag.enableServices();
			googletag.display('gpt-ad-2631482474100');
		});
	</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
<div class="ediciones pull-left"><ul class="clearfix">
        <li class="ediciones">Ediciones:</li>
	<li><a href="http://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="http://periodicodeibiza.es/">Ibiza y Formentera</a></li></ul>
</div><div class="pull-right"><ul class="menu_registro">
		<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li>
	</ul>

</div><div class="social">
<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a></div>
</nav>
<div class="box_logo clearfix">
	<div class="logo">
		<h1>
		<span class="define">Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro</span><a title="Volver a la portada" href="/">Menorca.info</a>		</h1>
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/balears.html">Balears</a>	</li>
		<li class="ruta_2">
		<a href="/balears/noticias.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="//menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<div class="fecha"><time datetime="viernes, 23 diciembre 2016 07:21">
viernes, 23 diciembre 2016 - 
<span>07:21 h</span>
</time>
</div>	</div>
</div>
<div class="navbar clearfix">
  <nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li><a class="" href="/balears/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script><div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
                <li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>                                        
        </ol>
        <a href="#" class="trigger"> <i class="icon-menu-mas"></i></a>
 </div>

<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


     
</div>

		</header>
		<section class="content clearfix">
			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
	<h3 itemprop="headline">Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<strong rel="author">Joan J. Serra</strong> | Palma | 22/12/2016	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_f065bc6f613d1f48ea42f5cb5cdd7846"><li class="current-rating" id="current_rating_f065bc6f613d1f48ea42f5cb5cdd7846" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/591586/token/f065bc6f613d1f48ea42f5cb5cdd7846/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/591586/token/f065bc6f613d1f48ea42f5cb5cdd7846/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/591586/token/f065bc6f613d1f48ea42f5cb5cdd7846/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/591586/token/f065bc6f613d1f48ea42f5cb5cdd7846/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/591586/token/f065bc6f613d1f48ea42f5cb5cdd7846/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f065bc6f613d1f48ea42f5cb5cdd7846&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_f065bc6f613d1f48ea42f5cb5cdd7846" class="message hidden"></span></div></div>
	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><a href="/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html#tabs-media-video"><i class=" icon-facetime-video"></i> </a><span><a href="/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html#sf_comment_list"><i class="icon-comment"></i> </a><a href="/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
		<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_350326315fa1b370c4c50aae10f6c0c3" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="13">Visto 13 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/350326315fa1b370c4c50aae10f6c0c3/class/Noticia/id/591586'}).done(function(data, textStatus){jQuery('#sf_countable_350326315fa1b370c4c50aae10f6c0c3').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
		<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2016%2F591586%2Fsiete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
												<li class="ui-state-default ui-corner-top"><a href="#tabs-media-video"><span>Vídeos</span></a></li>
																<li class="ui-state-default ui-corner-top"><a href="#tabs-media-map"><span>Mapa</span></a></li>
							</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-video" class="ui-tabs-show">
<video id="player" poster="/sfAttachPlugin/getCachedContent/id/249054/width/516/height/291" controls="" preload="auto" class="video-js vjs-fluid vjs-16-9" width="516" height="291"><source src="http://menorca.info/sfAttachPlugin/249054.mp4" type="video/mp4" title="Siete alumnos se rapan la cabeza y son expulsados"></source></video><script type="text/javascript">
//<![CDATA[

			videojs('player', {
					"autoplay": true,
					"techOrder": ["html5", "flash", "youtube"],
					"plugins": {
					      "vastClient": {
						"adTagUrl": "//es-vocento.videoplaza.tv/proxy/distributor/v2?tt=p&rt=vast_2.0&t=&s=vocento.ultimahora/videos&cf=long_form&rnd=1482474100",
						"vpaidFlashLoaderPath": "//uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/VPAIDFlash.swf",
						"adsCancelTimeout": 5000,
						"adsEnabled": true,
						"verbosity": 4
						}
				      }
				}, function() { this.ga(); }
			);
			videojs('player')
				.on('vast.adStart', function() { ga('send', 'event', 'Video', 'vast', '249054'); })
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ca926d2a9931ba9b05073145d3368f5f/mc/1/class/Attachment/id/249054'})});
//]]>
</script><figcaption class="pie">
<h4>Los alumnos grabaron el proceso de rapado en un vídeo, al que le añadieron música.</h4><h5>21-12-2016</h5></figcaption>
</div>
<div id="tabs-media-map" class="ui-tabs-hide">
	<div id="map" style="width:515px;height:400px;"></div>
  <script type='text/javascript'>
    //<![CDATA[
      
  var map = null;
  //  Call this function when the page has been loaded
  function initialize_map()
  {
    var mapOptions = {
      center: new google.maps.LatLng(39.5696, 2.65016),
      zoom: 13,
      mapTypeId: google.maps.MapTypeId.ROADMAP,
      size: new google.maps.Size(474,400)
    };
    map = new google.maps.Map(document.getElementById("map"), mapOptions);
    marker = new google.maps.Marker({
      position: new google.maps.LatLng(39.5696, 2.65016),
      draggable: true,
      map: map
    });

      
  }
jQuery(document).ready(function(){initialize_map();});
    //]]>
  </script>

  </div>
<script type="text/javascript">
//<![CDATA[

	$("#tabs-media").bind("tabsshow", function(event, ui) {
		if (ui.panel) {
    		if (ui.panel.id == "tabs-media-map") {
			initialize_map();
		}
		}
	});

//]]>
</script>		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2016%2F591586%2Fsiete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html&amp;t=Siete+alumnos+de+15+a%C3%B1os+se+rapan+la+cabeza+y+son+expulsados+de+su+centro"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2016%2F591586%2Fsiete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html&amp;t=Siete+alumnos+de+15+a%C3%B1os+se+rapan+la+cabeza+y+son+expulsados+de+su+centro','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2016%2F591586%2Fsiete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html&amp;text=Siete+alumnos+de+15+a%C3%B1os+se+rapan+la+cabeza+y+son+expulsados+de+su+centro&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Siete+alumnos+de+15+a%C3%B1os+se+rapan+la+cabeza+y+son+expulsados+de+su+centro+http%3A%2F%2Fmenorca.info%2Fbalears%2Fnoticias%2F2016%2F591586%2Fsiete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Siete alumnos de 15 años se rapan la cabeza y son expulsados de su centro', '591586'); ga('send', 'social', 'Whatsapp', 'Share', 'http://menorca.info/balears/noticias/2016/591586/siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo" itemscope="" itemprop="articleBody"><div class="letra3"><p>Siete alumnos de 4º de ESO del colegio privado <strong>San Cayetano de Palma </strong>aparecieron el pasado lunes en el centro docente con <strong>la cabeza rapada</strong> y a continuación fueron <a href="/etiqueta/expulsados.html">expulsados</a> durante cuatro días, desde el mismo lunes hasta este jueves, por lo que no regresarán a las aulas hasta después de las fiestas, pues este viernes ya es el primer día de vacaciones navideñas.</p>
<p>Algunos progenitores de estos alumnos han expresado su<strong> indignación por la medida</strong>, que consideran injustificada y desproporcionada. Según la versión de una madre, «las respectivas tutoras de los alumnos, respaldadas por la subdirectora de Estudios, <strong>abusando claramente de su situación de autoridad</strong>, expulsaron a los alumnos alegando que era un <strong>acto de rebeldía contra el colegio</strong>».</p>
<p>Los padres anuncian su intención de dirigirse a la Conselleria d'Educació i Universitat «para que valore los reiterados incidentes generados por los<strong> docentes maltratadores</strong>, así como la idoneidad psicológica de los mismos para el ejercicio de su labor, que no es ni más ni menos que la educación de nuestros hijos». Otra madre ha asegurado que se les ha anunciado una «<strong>retención de matrícula</strong>», esto es el derecho del centro a renovar o no la matriculación en el próximo curso de los alumnos implicados.</p>
<p><strong>Ultima Hora</strong> se ha puesto en contacto con el colegio y éste se ha limitado a desmentir que los siete alumnos hayan sido expulsados por el hecho de raparse la cabeza.</p></div></div><div class="banner">
<!-- Publicidad Zona 176 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=176");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1166381396"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=176&amp;cb=1166381396&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_341c6065e3767ee70327d5443fad54b9">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_341c6065e3767ee70327d5443fad54b9').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_341c6065e3767ee70327d5443fad54b9').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?id=591586&amp;seccion=balears&amp;slug=siete-alumnos-anos-rapan-cabeza-son-expulsados-centro-1&amp;subseccion=noticias&amp;year=2016" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="341c6065e3767ee70327d5443fad54b9585cc274" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="591586" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_341c6065e3767ee70327d5443fad54b9" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 carácteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=770015551"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=770015551&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1132868784"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=1132868784&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=211894149"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=211894149&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=4");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=834598668"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=834598668&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="banner">
<!-- Publicidad Zona 180 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=180");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=5");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=495230702"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=180&amp;cb=495230702&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/expulsados.html">expulsados</a></li><li><a rel="tag" href="/etiqueta/raparse+el+pelo.html">raparse el pelo</a></li><li><a rel="tag" href="/etiqueta/san+cayetano.html">san cayetano</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma/edicion">Palma</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 205 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=205");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=864518471"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=205&amp;cb=864518471&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 46 -->
<section class="banner clearfix">
<!--- Zona  208--><!-- Publicidad Zona 208 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=208");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=548668175"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=208&amp;cb=548668175&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-6441482474100">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/menorcainfo//balears//Noticias', [[300,250],[300,600]], 'gpt-ad-6441482474100').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
			googletag.enableServices();
			googletag.display('gpt-ad-6441482474100');
		});
	</script>
	</div>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<!-- Publicidad Zona 61 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=61");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=357813523"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=61&amp;cb=357813523&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>

	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			17°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				15°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Clear" title="Clear" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>10°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">14°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<section class="banner clearfix">
<!--- Zona  209--><!-- Publicidad Zona 209 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=209");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=714870344"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=209&amp;cb=714870344&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2016/591522/hallan-muerto-hombre-anos-casa-dalt-quintana.html">Hallan muerto a un hombre de 40 años en una casa de Dalt Sa Quintana</a></li><li><a href="/menorca/bienvenidos-menorca/2016/482875/isla-navega.html">La isla que navega</a></li><li><a href="/menorca/sucesos/2016/591482/evacuado-hospital-mateu-orfila-por-pelea-via-ronda.html">Un evacuado al hospital Mateu Orfila por una pelea en la Vía de Ronda</a></li><li><a href="/menorca/vivir-menorca/2016/591606/suerte-esquiva-nuevo-menorca.html">Un quinto premio llega hasta Sant Lluís y Maó</a></li><li><a href="/menorca/local/2016/591494/hijo-volvera-clase-estas-condiciones.html">«Mi hijo no volverá a clase en estas condiciones»</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2016/591524/critica-triquinuela-del-ayuntamiento-para-tur-cobre-paro.html">El PP critica la “triquiñuela” de Maó para que Tur cobre el paro</a></li><li><a href="/balears/noticias/2016/591516/trabajadora-del-aeropuerto-lleva-acciona-juicio-por-prohibirle-velo.html">Una trabajadora del aeropuerto de Palma lleva a Acciona a juicio por prohibirle ir con velo</a></li><li><a href="/menorca/local/2016/591506/nueve-cada-diez-jovenes-carrera-logran-contrato-estable.html">Nueve de cada diez jóvenes con estudios universitarios no logran un contrato estable</a></li><li><a href="/menorca/local/2016/591494/hijo-volvera-clase-estas-condiciones.html">«Mi hijo no volverá a clase en estas condiciones»</a></li><li><a href="/menorca/local/2016/591614/vicen-tur-tengo-empresas-amigas-que-acudir.html">Vicenç Tur: «Yo no tengo empresas amigas a las que acudir»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/cultura/2016/591664/noche-tributos-creedence-queen-poli-alaior.html">Noche de tributos a Creedence y a Queen en el ‘poli’ de Alaior</a></li><li><a href="/menorca/vivir-menorca/2016/591662/menorca-saluda-invierno-despide-2016-calido-seco.html">Menorca saluda al invierno y despide un 2016 cálido y seco</a></li><li><a href="/menorca/local/2016/591660/migjorn-destina-mayor-parte-inversiones-acondicionar-binicodrell.html">Es Migjorn destina la mayor parte de inversiones a acondicionar Binicodrell</a></li><li><a href="/menorca/local/2016/591658/mao-aprueba-plan-sequia-para-lograr-uso-mas-eficiente-del-agua.html">Maó aprueba un plan de sequía para lograr un uso más eficiente del agua</a></li><li><a href="/menorca/local/2016/591656/ciutadella-multiplica-proyectos-para-abrir-nuevos-hoteles-ciudad.html">Ciutadella multiplica los proyectos para abrir nuevos hoteles de ciudad</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="banner clearfix">
<!--- Zona  211--><!-- Publicidad Zona 211 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=211");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=304027703"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=211&amp;cb=304027703&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2016/12/tercialitzacio.html">Tercialització</a></h4></header><p>No tant tercializat
com la resta de ses illes...
Perquè aquí solquen ses quilles,
feim carn, cuidam es sembrat...
I es primari ha prosperat
sense tenir grans plantilles,
que ses coses [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Terra de Vent" href="https://josepbagur.menorca.info/"><img alt="Terra de Vent" src="/blog/portada/id/1.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josepbagur.menorca.info/2016/12/el-gran-projecte-del-llatzeret.html">El gran projecte del Llatzeret</a></h4></header><p>


Un hotel de luxe de 40 habitacions, un centre wellness, una residència per 200 estudiants, una piscina al costat de la mar, restaurant i botiga, [...]</p></figcaption></article>		

</section>
<section class="banner clearfix">
<!--- Zona  253--><!-- Publicidad Zona 253 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "balears";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=253");
document.write("&amp;seccion=balears");
document.write("&amp;subseccion=Noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=111703"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=253&amp;cb=111703&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
					 <div class="links_footer clearfix">
                        <div class="portada_pdf pull-left">
				<div class="box_pdf_foot">
				<p class="pull-left">Portada del día</p>
				<span><img alt="Descarga la portada de hoy" src="//uh.gsstatic.es/images/layout/icos/pdf.gif" />				</span>
				</div>
				<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>				<a class="suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
			</div>
		 </div>
	
		<div class="box_listas">
                    
                            <ul class="clearfix">
				<li>
					<div class="lista_links">
						<h6>menorca.info</h6>
						<nav>
							<ul class="clearfix">
							<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="//gruposerra.com">Tarifas Prensa</a></li><li><a href="//menorca.info">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>							</ul>
						</nav>
					</div>
				</li>
				<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
				<li class="ultima noborder">
					<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#x69;&#108;&#x74;&#x6f;&#x3a;&#114;&#101;d&#97;&#99;&#99;&#105;&#x6f;&#x6e;&#x40;&#x6d;&#101;&#x6e;&#x6f;&#x72;&#x63;&#x61;&#x2e;i&#x6e;&#x66;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#105;l&#x74;&#x6f;&#x3a;&#112;&#x75;&#98;&#x6c;&#x69;&#99;i&#x64;&#x61;&#x64;&#x40;&#109;&#x65;&#110;&#111;&#114;&#99;&#x61;&#x2e;&#x69;&#x6e;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#111;&#x3a;&#x73;&#x75;&#115;&#x63;&#114;&#105;&#112;&#99;&#105;&#x6f;&#110;.d&#x69;&#102;&#117;s&#105;&#111;&#x6e;&#64;m&#101;n&#111;&#114;&#x63;&#97;.&#105;&#x6e;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#109;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#x63;&#105;&#x75;&#x74;a&#x64;e&#108;&#108;&#97;&#64;&#x6d;&#101;&#110;&#x6f;&#x72;&#x63;&#97;&#x2e;&#x69;&#110;&#x66;&#111;">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#x61;&#105;&#x6c;&#116;o&#x3a;&#x77;&#x65;&#x62;&#64;&#109;&#x65;&#110;&#x6f;&#x72;&#x63;&#x61;.&#105;&#110;&#102;&#x6f;">web@menorca.info</a></p>
</div>
				</li>
			</ul>
		</div>
	
	<div class="visible-phone link_m">
	<nav>
	    <ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
	    </ul>
	</nav>
    </div>

<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
